Página 6 de 6 PrimeiroPrimeiro ... 456
Resultados 51 a 55 de 55
  1. #51
    Nível 1: A Origem Avatar de JEFFHD3D
    Desde
    Oct 2018
    Localização
    São Paulo - SP
    Posts
    2
    Pessoal, deixei meu roteador Vivo RTF3505VW - N1 em modo bridge e conectei-o a um roteador ASUS RT-AC68U, configurando a conexào PPPoE no ASUS.
    Tenho 100MB do Vivo fibra e notei que a velocidade ficou um pouco reduzida quando coloquei em modo bridge.

    O modo bridge reduz a velocidade do download deste roteador Vivo?

  2. #52
    Citação Postado originalmente por JEFFHD3D Ver Post
    Pessoal, deixei meu roteador Vivo RTF3505VW - N1 em modo bridge e conectei-o a um roteador ASUS RT-AC68U, configurando a conexào PPPoE no ASUS.
    Tenho 100MB do Vivo fibra e notei que a velocidade ficou um pouco reduzida quando coloquei em modo bridge.

    O modo bridge reduz a velocidade do download deste roteador Vivo?
    Rapaz, estamos com o mesmo problema. Veja esse tópico. Meu Modem Vivo é igual ao seu.

    https://forum.vivo.com.br/threads/57...odem-em-BRIDGE

    Até onde eu pesquisei e também pela resposta dos colegas aqui do forum, não ha solução.

  3. #53
    Pessoal,

    Há alguém aqui que fez Bridge no modem da Vivo sem PERDER a velocidades contratada? Se sim, podem comentar aqui para que consigamos trocar experiências.

    Estou em buscas de casos assim para que consigamos encontrar a solução.

    Abraço

  4. #54
    sim eu ta funcionando normalmente

  5. #55
    Citação Postado originalmente por saluthiago Ver Post
    sim eu ta funcionando normalmente
    Pode dar mais detalhes dos equipamentos, da configuração e do plano contratado?

    Assim auxilia aos demais que estão com esse problema.

Tags para este Tópico