Página 6 de 7 PrimeiroPrimeiro ... 4567 ÚltimoÚltimo
Resultados 51 a 60 de 63
  1. #51
    Nível 1: A Origem Avatar de JEFFHD3D
    Desde
    Oct 2018
    Localização
    São Paulo - SP
    Posts
    3
    Pessoal, deixei meu roteador Vivo RTF3505VW - N1 em modo bridge e conectei-o a um roteador ASUS RT-AC68U, configurando a conexào PPPoE no ASUS.
    Tenho 100MB do Vivo fibra e notei que a velocidade ficou um pouco reduzida quando coloquei em modo bridge.

    O modo bridge reduz a velocidade do download deste roteador Vivo?

  2. #52
    Citação Postado originalmente por JEFFHD3D Ver Post
    Pessoal, deixei meu roteador Vivo RTF3505VW - N1 em modo bridge e conectei-o a um roteador ASUS RT-AC68U, configurando a conexào PPPoE no ASUS.
    Tenho 100MB do Vivo fibra e notei que a velocidade ficou um pouco reduzida quando coloquei em modo bridge.

    O modo bridge reduz a velocidade do download deste roteador Vivo?
    Rapaz, estamos com o mesmo problema. Veja esse tópico. Meu Modem Vivo é igual ao seu.

    https://forum.vivo.com.br/threads/57...odem-em-BRIDGE

    Até onde eu pesquisei e também pela resposta dos colegas aqui do forum, não ha solução.

  3. #53
    Pessoal,

    Há alguém aqui que fez Bridge no modem da Vivo sem PERDER a velocidades contratada? Se sim, podem comentar aqui para que consigamos trocar experiências.

    Estou em buscas de casos assim para que consigamos encontrar a solução.

    Abraço

  4. #54
    sim eu ta funcionando normalmente

  5. #55
    Citação Postado originalmente por saluthiago Ver Post
    sim eu ta funcionando normalmente
    Pode dar mais detalhes dos equipamentos, da configuração e do plano contratado?

    Assim auxilia aos demais que estão com esse problema.

  6. #56
    Pessoal, fiz ANATEL e exigi alterarem minha VLAN para 10, assim consegui colocar uma gpon onu e um roteador meu a parte sem depender do deles.

    A diferença é que tem que ser 50mb, a partir de 100mb é automátivo VLAN 100

  7. #57
    Citação Postado originalmente por AMorlin Ver Post
    Amigos,
    Migrei minha antiga GVT 15Mb para Vivo Fibra 100Mb.
    Não consegui acessar e alterar o ip padrão do modem/router (Askey RTF3505VW-N2), o truque antigo de http://192.168.15.1/padrao não funciona na minha versão.

    Na instalação/configuração padrão da Vivo, notei extrema lentidão em Youtube e Netflix, porém, resolvi desabilitando o ipv6 no modem e usando a rede 2,4GHz, dessa forma, vídeos 4k30fps no Youtube tocam fluido e consigo pegar os 1080 no Netflix.

    Consegui colocar ele em modo Bridge apagando a VLAN do pppoe e criando novamente habilitando o modo Bridge, porém meu router Asus RT-AC51U não tem Gigabit (RJ45 para 10/100 BaseT para WAN) e o máximo que consegui com ele foram 15Mb de down e 1~2 de up.

    Alguém já passou por isso?

    Acredito que preciso investir num router melhor.
    como vc conseguiu desabilitar o ipv6 no modem sem acesso avancado?

  8. #58
    Como assim? Qual GPON ONU você utilizou?

  9. #59

  10. #60
    Ligue 1058 para ter mais informações, e baixe o app da vivo

Tags para este Tópico