Página 8 de 8 PrimeiroPrimeiro ... 678
Resultados 71 a 73 de 73
  1. #71
    Citação Postado originalmente por rafabaptista Ver Post
    Você tem TV também? Como fez para a TV funcionar?
    Só tenho internet, então no meu caso foi só ativar o modo bridge no roteador da Vivo.
    Se tem TV não sei se é tão simples, mas talvez você possa simplesmente desativar o NAT do roteador da vivo e colocar o seu roteador na DMZ do roteador da vivo.

    Não sei se isso resolve.

  2. #72
    Citação Postado originalmente por LeonardoHilario Ver Post
    @Ryuma, aí é que está o problema, não quero eliminar o hardware da Vivo, quero que ele apenas faça o papel que tenha que fazer com a TV e a internet, ou seja, prover o sinal. Daí pra dentro da minha casa quero usar o meu roteador para prover minha rede Wi-Fi. Quero que o Modem da Vivo não atue como roteador, apenas como modem, para Internet e TV, que me dê um IP externo e pronto. As funções de DHCP e roteador interno de rede tem que ser feito pelo meu. Agora, isso não é só com a Vivo, todas as fornecedoras de TV e internet a cabo fazem isso. Tinha o mesmo problema com a outra fornecedora, o melhor daqui é que podemos dialogar e temos este forum aberto para discussões.
    Tenho um router igual ao colocado aqui um Asus RT-AC86U que tem a possibilidade de colocar as vlan manualmente so que consigo receber internet mas o serviço de Tv não funciona. Alguma ideia? verifiquei que o router da vivo apresenta as seguintes configurações. Nome:      WhatsApp Image 2020-07-25 at 10.05.04.jpeg
Visitas:     189
Tamanho:  215,5 KB

  3. #73
    Aqui em casa uso meu próprio roteador. Não coloquei o equipamento da vivo fibra em bridge, apenas coloquei o meu roteador em DMZ. Não desativei o nat pois uso as redes do modem como convidados (assim não passo a senha da rede principal). Aqui funcionou desta forma

Tags para este Tópico