Página 5 de 8 PrimeiroPrimeiro ... 34567 ... ÚltimoÚltimo
Resultados 41 a 50 de 72
  1. #41
    Olá! Acabei de comprar um roteador TP-Link TL-WR840N e tenho Vivo Fibra de 50MB (só internet). O roteador da Vivo é péssimo e vive caindo o Wi-fi no meu apartamento. Tentei configurá-lo mas não acessa internet de jeito nenhum. Eu preenchi o campo de LAN PPPoe e não sei qual senha eu insiro. Nos comentários vi o pessoal escrevendo alguns usuários/senhas, mas não tenho certeza qual eu devo inserir. Será que mesmo os planos de internet antigos não é possível acessar como meu roteador próprio? O meu plano é de 2014. Obrigada pela ajuda.

  2. #42
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Citação Postado originalmente por katiafibra Ver Post
    Olá! Acabei de comprar um roteador TP-Link TL-WR840N e tenho Vivo Fibra de 50MB (só internet). O roteador da Vivo é péssimo e vive caindo o Wi-fi no meu apartamento. Tentei configurá-lo mas não acessa internet de jeito nenhum. Eu preenchi o campo de LAN PPPoe e não sei qual senha eu insiro. Nos comentários vi o pessoal escrevendo alguns usuários/senhas, mas não tenho certeza qual eu devo inserir. Será que mesmo os planos de internet antigos não é possível acessar como meu roteador próprio? O meu plano é de 2014. Obrigada pela ajuda.
    Na configuração PPPoE o usuário é: cliente@cliente senha: cliente
    Somente.

  3. #43
    Eu tenho fibra 100mb - somente internet. Eu Consigo colocar o roteador dir-809 apenas para internet??

  4. #44
    Amigos,
    Migrei minha antiga GVT 15Mb para Vivo Fibra 100Mb.
    Não consegui acessar e alterar o ip padrão do modem/router (Askey RTF3505VW-N2), o truque antigo de http://192.168.15.1/padrao não funciona na minha versão.

    Na instalação/configuração padrão da Vivo, notei extrema lentidão em Youtube e Netflix, porém, resolvi desabilitando o ipv6 no modem e usando a rede 2,4GHz, dessa forma, vídeos 4k30fps no Youtube tocam fluido e consigo pegar os 1080 no Netflix.

    Consegui colocar ele em modo Bridge apagando a VLAN do pppoe e criando novamente habilitando o modo Bridge, porém meu router Asus RT-AC51U não tem Gigabit (RJ45 para 10/100 BaseT para WAN) e o máximo que consegui com ele foram 15Mb de down e 1~2 de up.

    Alguém já passou por isso?

    Acredito que preciso investir num router melhor.

  5. #45
    Citação Postado originalmente por rodolfocalvo Ver Post
    Esse Thiago aí em cima, primeiro diz que é possível sim. Depois diz que devemos usar nosso roteador em bridge mode. Vai te catar rapaz, essa é a maior prova de que não é possível eliminar o roteador deles.
    Entendo o desgosto para com a vivo. Mas ser ofensivo com um integrante do fórum é desnecessário. Aqui no fórum, não somos funcionários da vivo. E tem uns que nem são clientes da vivo. Mas usamos o fórum para compartilhar nossa experiência para tirar dúvidas de outros. Estamos todos no mesmo nível aqui. O Thiago agiu na melhor das intenções. Mas como disse anteriormente, não somos funcionários da vivo. Sendo assim, não sabemos sobre tudo. A nossa intenção aqui é apenas ajudar. E para que o fórum continue com um clima agradável, é necessário que tenhamos respeito uns com os outros.

  6. #46
    Recentemente alguém conseguiu alterar para o modo Bridge no modem Askey RTF3505VW-N2?

  7. #47

    internet vivo fibra + roteador próprio

    Tenho um ASUS AC1900, suporta VLAN. Troquei os 50mb de internet fibra pra 100mb e agora COM VIVO TV. Pergunta: Ainda é possível o meu roteador acessar a internet, visto que o esquema agora não é mais ONT+router vivo e sim, só um MITRASTAR com 3 portas ethernet. Não quero usar essa bomba, quero EU mesmo gerenciar dhcp, internet, entre outras coisas...

    Pelo que vi, não posso passar o Mitra para bridge porque tenho VIVO TV também.... e agora?

  8. #48
    Citação Postado originalmente por morenofarais9 Ver Post
    Tenho um ASUS AC1900, suporta VLAN. Troquei os 50mb de internet fibra pra 100mb e agora COM VIVO TV. Pergunta: Ainda é possível o meu roteador acessar a internet, visto que o esquema agora não é mais ONT+router vivo e sim, só um MITRASTAR com 3 portas ethernet. Não quero usar essa bomba, quero EU mesmo gerenciar dhcp, internet, entre outras coisas...

    Pelo que vi, não posso passar o Mitra para bridge porque tenho VIVO TV também.... e agora?
    Olá amigo, estou passando por isso tb... Não consigo configurar modo bridge pq tenho modem, roteador e IPTV.
    Alguma solução? Será que se eu comprar um roteador consigo resolver o problema? Preciso muito usar o app Plex mas essa droga de modo bridge está me ferrando!

  9. #49
    Se tu botar a VLAN10 da Vivo em bridge, tu vai zerar a internet do router, passando todo fluxo direto pro IP do teu roteador......
    Isso desliga tudo que é comunicação de sincronia da IPTV......

    Mas tu pode ter internet dos nois roteadores se tu usar DMZ.........
    ...

  10. #50
    Boa noite, é só entrar nas configurações do modem da vivo e colocar ele no modo bridge. Comigo deu certo utilizo um router ASUS RT-N1 3U ligado no modem MitraStar da vivo.

Tags para este Tópico