Resultados 1 a 4 de 4
  1. #1

    Não consigo utilizar a Internet Móvel

    Adquiri um chip da Vivo a pouco tempo. Recarreguei o chip e ativei uma promoção quinzenal. Porém, mesmo sem ter usado a internet, ao clicar em Fazer Login na Rede, sou redirecionado a uma página que diz que consumi 100% do pacote. O chip está no slot 1, já testei diversas configurações de APN e continua do mesmo jeito. Quem puder me ajudar, agradeço!!

  2. #2
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    6.187
    Olá, @Gupereira72. Tudo bem?

    Seja bem vindo ao Fórum Vivo!

    Sugiro tentar o seguinte:

    Baixe o app Meu Vivo e verifique se consta lá o pacote de Internet consumido. Se tiver 100%, não foi consumido e é algum erro de Configuração ou de Cadastro. Se não constar pacote algum, é claramente um erro de Cadastro (causado por algum bug).

    Se for erro de configuração
    Tente enviar VIVO para 8090 por SMS. A operadora vai fazer uma configuração automatizada pra tentar solucionar o problema. Se não der certo, ligue de outro telefone para 1058 com seu celular em mãos e fale com o setor técnico para realizarem testes;

    Se for erro de cadastro
    Ligue para 1058 de outro telefone, com seu aparelho em mãos, e fale com um atendente informando que a franquia nem entrou ou consta como consumida sem ter utilizado.

    Depois nos conte se deu certo, ok? Se precisar de qualquer ajuda, chama ai!

  3. #3
    Qual o nome da promoção contratada? Conseguiu resolver o problema?
    A leitura é um caminho de descobertas, a realidade é a fonte de todo o conhecimento, devemos conhecê-la. para nos descobrir. Amo lê livros, minha paixão é a leitura!

  4. #4
    Tente ir nas configurações do aparelho e ver o consumo, as vezes ele pode começar a atualizar coisas e consumir 2 gb num piscar de olhos.
    Código de Convite Vivo Easy: EASY1