Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 16
  1. #1

    Apenas o 4G funciona. 3G não funciona - Galaxy S6

    Galera, boa noite.

    Sou novo aqui no fórum, espero que possam me ajudar com essa dúvida.

    Eu era cliente de outra operadora e usava 3G ou 4G conforme eu escolhesse no telefone. Mudei para Vivo e meu plano é o SmartVivo Controle 1GB (R$64,99/mês).

    Quando deixo selecionada a opção que inclui o 4G (LTE/WCDMA/GSM - Escolha automática), a internet funciona bem (mesmo estando com apenas um pontinho de sinal).
    Quando escolho a opção do 3G (WCDMA/GSM - Escolha automática), mesmo a barrinha ficando com 3 pontinhos e aparecendo o H+, a internet fica ruim a ponto de não carregar nada na internet e muito mal consigo mandar uma mensagem no Whatsapp. Detalhe: meu pai e meu irmão possuem celulares (LG L5 e Lumia 535) com Vivo e usam o 3G sem problemas.

    Alguém pode me explicar o possível problema? Seria isso limitação do chip? Meu celular é um Galaxy S6 e o chip da Oi funcionava sem problemas.
    Fiz o teste no Moto X Play da minha namorada e também só funcionou no 4G. Já o chip dela (também da Oi), funcionou sem problemas no meu.

    Quem puder me ajudar, agradeço bastante.

    Att,
    Arthur

  2. #2
    Normalmente precisa configurar o celular, as configurações da vivo estão disponíveis em: configuraraparelhos.vivo.com.br

    Você também pode enviar a palavra VIVO para 8090 via SMS.
    A própria operadora envia as configurações de dados para o celular. Em 90% dos casos a falha na conexão é resolvida.
    Veja como localizar celular Samsung roubado ou perdido, usando um aplicativo oficial da Samsung.

    Veja aqui, como bloquear o IMEI e porque você deve bloqueá-lo em caso de perda ou roubo.

  3. #3
    Obrigado.

    Essas dicas também são para o que está acontecendo no meu caso, que apenas o 3G não funciona direito? Ou são apenas para quem está completamente sem internet?

    Obrigado pela atenção.


    EDIT: O Vivo Guru não carrega e mandei mensagem para o 8090. Fiz o que já havia feito antes. O 3G continua funcionando bem mais devagar que o normal.

  4. #4
    Citação Postado originalmente por AG22 Ver Post
    Obrigado.
    Essas dicas também são para o que está acontecendo no meu caso, que apenas o 3G não funciona direito? Ou são apenas para quem está completamente sem internet?
    Obrigado pela atenção.
    EDIT: O Vivo Guru não carrega e mandei mensagem para o 8090. Fiz o que já havia feito antes. O 3G continua funcionando bem mais devagar que o normal.
    Ambos os casos deveriam refazer toda a configuração do celular, portanto no caso de pegar apenas uma rede também deveria funcionar.
    @Gaby, @carl@ tem como verificarem o que aconteceu com o site de configuração?
    Veja como localizar celular Samsung roubado ou perdido, usando um aplicativo oficial da Samsung.

    Veja aqui, como bloquear o IMEI e porque você deve bloqueá-lo em caso de perda ou roubo.

  5. #5
    Tudo bem, obrigado. Vou também tentar passar em uma loja da Vivo para tentar entender isso.

    Caso alguém tenha mais alguma sugestão, agradeço a ajuda.

    Att,
    Arthur

  6. #6
    Atualização: fui na loja da Vivo e o Guru me atendeu. Ele disse que meu 3G estava com velocidade reduzida (indevidamente) e que em torno de uma hora seria normalizado (ele disse que fez as alterações). Vou aguardar até amanhã de manhã para saber...

  7. #7
    Nível 37: Membro do clube de xadrez Avatar de andersonmleite
    Desde
    Feb 2016
    Localização
    Belo Horizonte
    Posts
    499
    Tomara que dê tudo certo @AG22 , conta pra gente amanhã se tudo está ok. Abraços Boa noite!!

  8. #8
    Boa tarde.

    Hoje de manhã o 3G continuava sem funcionar. Liguei para o suporte técnico da Vivo através do 1058. Fiquei aproximadamente 30-40 minutos no telefone fazendo o que me pediam. Após todas as tentativas (ela disse que fez atualizações na linha/chip), continuei sem ter o 3G funcionando. Ela disse que ia abrir um chamado para a engenharia e que em um prazo de 5 dias úteis eu teria uma resposta.
    Antes de abrir o chamado, ela foi falar com a supervisora dela, que afirmou que "a Vivo entende que como eu tenho a tecnologia 4G disponível, eu devo usar o 4G, e não a 3G, portanto o 3G não vai funcionar", e que o chamado voltaria como "Indevido".

    Eu tenho direito à banda LTE, WCDMA e GSM no meu plano. Portanto, no meu entedimento, eu escolho o que usar. Anotei o nome da supervisora e da atendente, protocolo e número do atendimento. Vou passar tudo para a Anatel e saber quem está certo.

    Antes do final da ligação, quando fui voltar para o LTE (4G), que até então era a única coisa que funcionava, mesmo selecionando LTE no celular, agora só ficava em "H+". Fui questionar a atendente e ela disse que minha linha ficaria em análise, que o 4G ficaria indisponível e que o prazo para o final da análise era de até 5 dias úteis. Agora fechou com chave de ouro: sem 3G e sem 4G.

    Após a ligação, fui à uma loja própria da Vivo, de novo, gastando meu tempo e dinheiro, fui atendido pelo atendimento expresso (Vivo Guru) e foi dado um prazo de 2 a dias 5 úteis para um novo chamado que foi aberto.

    Saí da loja da Vivo e fui direto em outra operadora pedir a portabilidade. Em menos de 4 dias usando a Vivo, infelizmente, estou tendo mais dores de cabeça do que tive em ANOS em outra operadora. Sei que nem todos os casos são assim, mas como eu fui o premiado, só posso responder por mim mesmo. Totalmente insatisfeito.

    Agora estou no prazo que eles dão para a portabilidade ser realizada. Espero que eu não tenha nenhum problema com a Vivo para realizar essa portabilidade, visto que tem esse chamado aberto.


    No mais, agradeço a todos que tentaram me ajudar aqui no tópico. Obrigado pelo tempo e ajuda de vocês.

    Grande abraço,
    Arthur.

  9. #9
    Nível 38: 1ª conta para pagar Avatar de Matthew
    Desde
    Oct 2015
    Localização
    Campinas - SP
    Posts
    695
    Eu acho que é o chip que está com problemas... talvez, uma simples troca dele resolveria o problema...

  10. #10
    Nível 37: Membro do clube de xadrez Avatar de andersonmleite
    Desde
    Feb 2016
    Localização
    Belo Horizonte
    Posts
    499
    Concordo com você @Matthew , @AG22 acredito que você deveria ter buscado outros métodos para resolver essa questão, a Vivo é uma operadora muito boa se comparada as demais, falo isso porque já tive experiências péssimas com a Claro e Oi. Talvez realizando a troca do chip ou caso não resolvesse entrar em contato com a Anatel seu problema fosse solucionado. De qualquer forma tudo de bom pra você!! Abraços!!

Tags para este Tópico