Resultados 1 a 6 de 6
  1. #1

    Baixa velocidade de UPLOAD

    Bom dia galera, acabei de criar essa conta pra compartilhar esse problema que venho enfrentando a um mês mais ou menos, e em duas visitas técnicas aqui em casa, nada foi resolvido.
    O problema é o seguinte, antes meu link era de 100down/50up, funcionava normalmente.
    Daí eu mudei pra 200down/100up, funcionou até 2 meses atrás quando meu upload não passa mais de 10~15mb. E é somente o upload, pois o download continua normal, sempre batendo na casa dos 202,203mb.
    Agora subi meu link pra 300down/150up na esperança de que isso fosse resolver, mas a mesma coisa, down normal e up zoado.
    Fiz todos os testes possíveis em todos os computadores da casa, o up nunca passa de 10~15.
    Daí pedi uma visita, o técnico veio em casa e fez os mesmos testes de sempre: speedtest, testepower, copel, rjnet... o download normal e o up, 10~15.
    Um detalhe estranho: somente o teste do NPERF deu um upload melhor (mas ainda não normal).
    O técnico falou que o upload estava normal, que o problema era no teste do ookla (no qual o teste power da vivo é baseado) e ficou por isso mesmo.
    Daí no mesmo dia eu fui fazer um upload de video pro Youtube e como podem ver no print, nao passou de 10mb.
    Indignado, pedi outra visita, veio um tal de "supervisor" do tecnico que tentou resolver e fez mais uma bateria de testes, ligou pra central, fez testes do proprio laptop dele... e em todos os testes, o upload nunca passando da media de 10~15.
    Daí ele falou que vai juntar o meu caso mais de 2 pessoas pra abrir um tal de SEGIM (se é isso mesmo, não entendi), algo pra mandar pra alguém acima deles porque eles não conseguem resolver.
    Agora outro detalhe bizarro: através do app speedtest pra android (usando a mesma rede wifi 5G do mesmo modem), a velocidade dá 102mb de up.
    Sério, eu simplesmente não to entendendo nada. Alguém poderia dar alguma luz?
    Seguem prints!
    Agradeço desde já.
    Teste em desktops (cabeada) / Laptops (wifi)
    Teste através do APP Speedtest

  2. #2

  3. #3

    Mesmo problema de baixo upload

    Citação Postado originalmente por fernandobacate Ver Post
    Bom dia galera, acabei de criar essa conta pra compartilhar esse problema que venho enfrentando a um mês mais ou menos, e em duas visitas técnicas aqui em casa, nada foi resolvido.
    O problema é o seguinte, antes meu link era de 100down/50up, funcionava normalmente.
    Daí eu mudei pra 200down/100up, funcionou até 2 meses atrás quando meu upload não passa mais de 10~15mb. E é somente o upload, pois o download continua normal, sempre batendo na casa dos 202,203mb.
    Agora subi meu link pra 300down/150up na esperança de que isso fosse resolver, mas a mesma coisa, down normal e up zoado.
    Fiz todos os testes possíveis em todos os computadores da casa, o up nunca passa de 10~15.
    Daí pedi uma visita, o técnico veio em casa e fez os mesmos testes de sempre: speedtest, testepower, copel, rjnet... o download normal e o up, 10~15.
    Um detalhe estranho: somente o teste do NPERF deu um upload melhor (mas ainda não normal).
    O técnico falou que o upload estava normal, que o problema era no teste do ookla (no qual o teste power da vivo é baseado) e ficou por isso mesmo.
    Daí no mesmo dia eu fui fazer um upload de video pro Youtube e como podem ver no print, nao passou de 10mb.
    Indignado, pedi outra visita, veio um tal de "supervisor" do tecnico que tentou resolver e fez mais uma bateria de testes, ligou pra central, fez testes do proprio laptop dele... e em todos os testes, o upload nunca passando da media de 10~15.
    Daí ele falou que vai juntar o meu caso mais de 2 pessoas pra abrir um tal de SEGIM (se é isso mesmo, não entendi), algo pra mandar pra alguém acima deles porque eles não conseguem resolver.
    Agora outro detalhe bizarro: através do app speedtest pra android (usando a mesma rede wifi 5G do mesmo modem), a velocidade dá 102mb de up.
    Sério, eu simplesmente não to entendendo nada. Alguém poderia dar alguma luz?
    Seguem prints!
    Agradeço desde já.
    Teste em desktops (cabeada) / Laptops (wifi)
    Teste através do APP Speedtest
    Boa tarde. Estou com o mesmo problema aqui em Recife-PE meu caro. Assinei agora o plano de 300mb de download e 150 de upload mas tá bem louco aqui em casa. No celular o speedtest da ookla bate certinho. O estranho é quando vou para o PS4 que é minha prioridade. Mesmo com a conexão via cabo CAT-7, consigo download entre 200 e as vezes 300, mas o upload não passa de 7 mb. Já alterei o DNS, coloquei o IP do PS4 fixo no modem, abri todas as portas e nada . Não tem jeito de melhorar. Já fiz os mesmos teste via wi-fi 5ghz e nada tbm.

    Pra piorar, quando faço os testes no notebook via cabo CAT-7 tbm o download fica entre 20 e 30mb e o upload fica entre 70 e 90mb. Completamente surreal. Vc ou Alguém sabe informar o q pode ser?

    Solicitei a visita técnica para amanhã pela manhã. Vamos ver se vai dar certo. Vc conseguiu corrigir? Se sim, o q foi preciso?

    Abraço.

  4. #4
    É Pessoal, não deu em nada a visita. Estou investindo em uma internet boa para jogar online, principalmente BFV no PS4 PRO. Venho numa saga interminável em busca de uma internet com o ping baixo aqui na minha região, Recife-PE / Brasil.

    Recentemente migrei da NET 200mb com um ping de 56ms para a VIVO FIBRA 300mb ping de 50ms. Em ambos os casos sempre utilizo a conexão via cabo CAT-7. Pra mim foi uma frustração pq a própria NET falou q a fibra iria me dar um ping menor mas, na prática, está a mesma coisa.

    O técnico foi hj em minha residência e disse q não podia fazer nada, pq o ping para o Google de 58ms era esse mesmo. A única coisa que fez foi colocar o DNS exibido na página do modem no PS4. Com isso o upload que, já estava variando entre 4 e 7mb só, passou a variar de 7 a 48mb apenas, isso sabendo q o contratado é 150mb.

    Completo descaso dos técnicos. A forma com que a empresa trata vc dá a impressão de q vc está fazendo um favor de ser cliente, ainda por cima é como se vc estivesse mentindo q a internet está ruim. Se tivesse boa eles acham que a gente ia chamar a assistência tecnica pq? Muito despreparo da equipe.

    Enfim, para tentar melhorar comprei um roteador ASUS RT AC86U, que vem com o sistema WTFAST, na intenção de melhorar um pouco esse ping mas ainda não chegou. Daí vem a pergunta...

    E um roteador gamer bom melhora mesmo a conexão (ping, rota, etc) via cabo?

    Em paralelo, continuo em contato com o atendimento da vivo para tentar resolver isso.

    Se puderem me ajudar agradeço.

  5. #5
    Citação Postado originalmente por pbamaral Ver Post
    É Pessoal, não deu em nada a visita. Estou investindo em uma internet boa para jogar online, principalmente BFV no PS4 PRO. Venho numa saga interminável em busca de uma internet com o ping baixo aqui na minha região, Recife-PE / Brasil.

    Recentemente migrei da NET 200mb com um ping de 56ms para a VIVO FIBRA 300mb ping de 50ms. Em ambos os casos sempre utilizo a conexão via cabo CAT-7. Pra mim foi uma frustração pq a própria NET falou q a fibra iria me dar um ping menor mas, na prática, está a mesma coisa.

    O técnico foi hj em minha residência e disse q não podia fazer nada, pq o ping para o Google de 58ms era esse mesmo. A única coisa que fez foi colocar o DNS exibido na página do modem no PS4. Com isso o upload que, já estava variando entre 4 e 7mb só, passou a variar de 7 a 48mb apenas, isso sabendo q o contratado é 150mb.

    Completo descaso dos técnicos. A forma com que a empresa trata vc dá a impressão de q vc está fazendo um favor de ser cliente, ainda por cima é como se vc estivesse mentindo q a internet está ruim. Se tivesse boa eles acham que a gente ia chamar a assistência tecnica pq? Muito despreparo da equipe.

    Enfim, para tentar melhorar comprei um roteador ASUS RT AC86U, que vem com o sistema WTFAST, na intenção de melhorar um pouco esse ping mas ainda não chegou. Daí vem a pergunta...

    E um roteador gamer bom melhora mesmo a conexão (ping, rota, etc) via cabo?

    Em paralelo, continuo em contato com o atendimento da vivo para tentar resolver isso.

    Se puderem me ajudar agradeço.
    PBAMARAL

    Cara, tenho um DSL-4500 conhecido como GAMERLOUNGE da D-link, um poderoso roteador de jogo, pois costumo de vez em quando trabalhar com video, para sua pergunta se um roteador parrudo segura a onda, a resposta É NÃO!
    Upload continua uma porcaria, era para ter uma internet de 100 mb (com a promoção na compra 200 mb) mas estão entregando 95~96 de download e uns (pasme) 2,56 de upload, então acho que não é por aí a solução.
    Melhora? sim, fica um pouco melhor, mas não resolve.

    abs

  6. #6
    Boa noite,

    Sabemos das falhas nas operadoras do Brasil, mas boa parte dos problemas é nos equipamentos que usamos. Se mudar o plano banda larga, tem que ver se os equipamentos aguenta esses 300 mega de internet.

    No meu caso, meu pc não passava de 60 mega, mas ai pesquisando vi confgs nas propriedades de rede que mudou pra 150 mbps.

    Esse vídeo fala um pouco sobre os equipamentos: https://www.youtube.com/watch?v=whszCfLW_OY

    Tem esse tópico falando sobre o PS4 não suportar mais que 100 mega: https://forum.mypst.com.br/index.php...b-de-internet/

    Então no caso, no pc mudar as config ajuda e mudar o roteador resolve muitooo isso.

    Abraços