Resultados 1 a 6 de 6
  1. #1

    Problema com dados moveis

    Faz alguns dias já que não consigo nenhum sinal 3G no meu aparelho com o chip da vivo,
    já testei outro chip vivo em meu aparelho e funcionou normal, mas com o meu nem aparece o símbolo de sinal...
    Já configurei o APN diversas vezes com os sms que recebo do serviço, ja testei meu chip em outro aparelho também e não obtive sucesso.
    Pelo jeito o problema é no chip mesmo mas não encontrei solução, tenho creditos suficiente, ativei a internet diaria de 50MB da vivo e mesmo assim não consigo sinal nenhum...

    Estou tentando há horas contato com a vivo pelo *8486, mas também sem sucesso.

    Não encontrei solução até o momento, alguém pode ter uma dica do que pode ter acontecido?

  2. #2
    @thiagomocci, ja tinha feito isso sim, meu problema foi solucionado apos eu contatar a vivo pelo facebook por mensagem e eles deram um "update" na linha pelo sistema deles.
    @davi_ , contata a vivo pelo facebook, manda uma mensagem privada para eles com seu CPF, nome do titular e o numero do celular + DDD, fala que aconteceu exatamente a mesma coisa e pede pra fazer uma atualização na linha pelo sistema deles... vai funcionar!

    Abraços e agradeço quem tentou ajudar.

  3. #3
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.294
    Não sei o que pode ter acontecido, @teious. Você já tentou enviar Vivo para 8090? Acho que terá que ir em uma loja Vivo com documentos em mãos e comprar um novo chip virgem (pra manter o mesmo número) se nada funcionar.

  4. #4
    Estou tendo o mesmo problema, sou cliente vivo-pré e alguns dias atrás fiz uma recarga de R$25 para voltar o meu pacote de dados do Vivo ON porém o mesmo não conecta mais, ao pedir informações sobre o saldo lá consta que tenho 200MB disponíveis para uso mas não conecta, enviei mensagem a pouco para o número acima citado e ainda não recebi retorno, tentei configurar manualmente o APN com configurações que encontrei pela internet mas sem sucesso também.

  5. #5
    Nível 87: A Vida É Bela Avatar de GJonas
    Desde
    Jan 2016
    Localização
    Serra - ES
    Posts
    6.583
    Boa Noite!

    Pelo que você descreveu parece que seu chip está com problemas mesmo.
    Já aconteceu algo similar comigo e a moça do atendimento me orientou a comprar um novo chip pois o velho poderia ter queimado.
    Deu certo.

    Abraços

  6. #6
    Farei isso, obrigado pela dica teious..