Resultados 1 a 3 de 3
  1. #1

    Problemas com o 4G

    Boa noite, estou tendo muitos problemas após adquirir o plano Vivo Controle 3GB

    o problema que eu tenho é o seguinte...
    Ja fiz e Refiz varios testes e no 4G eu recebo apenas 0,01mb de velocidade
    enquanto em 3G eu recebo 9 MB de Velocidade quase 10 Mb
    ou seja em 4G não chega nem 1 MB de velocidade tento fazer testes no app SpeedTest mas com o 4G o aplicativo nem carrega enquanto com o 3G a velocidade é otima,
    ja fiz testes em 2 aparelhos com 4G LTE já tentei restaurar o aparelho tentei excluir APN e restaurar para padrão e nada resolveu,
    quando eu usava creditos normais a velocidade em 4G era otima super veloz chegava mais de 60MB de velocidade tranquilo...
    queria saber se alguém alem de mim esta passando ou ja passou por isso e se passou como fez pra resolver ?
    Espero Respostas, caso isso não seja resolvido eu vou cancelar o plano e vou para a operadora concorrente...

  2. #2
    Nível 51: Gênio Indomável Avatar de JoaoBC
    Desde
    Nov 2014
    Localização
    RJ - ES
    Posts
    2.723
    Provavelmente o 4G não esteja corretamente habiltado em sua linha. Já aconteceu comigo (duas vezes, inclusive) do 4G que estava funcionando normalmente simplesmente parar totalmente e eu ter q trocar o chip nas duas vezes.
    Isso é uma HIPÓTESE.
    João
    Programador de Computadores (IBPI)
    Técnico Industrial Mecânico (CEFET-CSF-RJ)
    Engenheiro Industrial Eletrônico/Telecomunicações (CEFET-CSF-RJ)
    Analista de Sistemas (PUC-Rio)

    Claro: desde 1999, antiga ATL
    OI: desde 2006
    Tim: desde 2006 Pós pago, controle e beta (3 linhas)
    Vivo: desde 2012 (ex-easy, atual controle)
    PortoConecta desde 28/08/2018 (migrado para TIM)
    Rio, Teresópolis, Vitória, Vila Velha, Marechal Floriano, Domingos Martins

  3. #3
    uts ai é complicado cara eu pago por um plano com 4G e sõ consigo usar em 3G e o mais engraçado é que usando os creditos normais eu consigo utilizar o 4G tranquilo com uma otima qualidade, como eu consigo resolver isso ? só trocando o chip ? ja tentei diversas vezes ligar na vivo só que fico mais de 40 minutos na linha e só fica tocando a musica e nada de me atenderem...