Resultados 1 a 3 de 3
  1. #1

    Coloquei Vivo on 18 R$, mas a internet nao esta funcionando!

    esta aparecendo o sinal da internet, mas ao entrar no navegador aparece o site da vivo informando que não possuo o pacote de dado, e ao entrar no aplicativo do facebook informa que está sem conexão!

  2. #2
    Não precisei fazer nada, no outro dia de manhã já estava funcionando. Obrigado pela ajuda!

  3. #3
    Nível 26: Vice campeão (a) de pebolim Avatar de sehneml
    Desde
    Aug 2013
    Posts
    288
    Bom dia, tudo bem?
    Pelo que você descreveu, isso parece ser um erro do seu celular não estar configurado corretamente, tente fazer o seguinte:
    1- verifique se você está mesmo cadastrado no vivo acessando o www.vivo.com.br/meuvivo
    2- Em seguida envie um sms do seu celular para 8090 com a palavra VIVO, em instantes voce deverá receber as configurações, aí é so aplicar as elas!

    Abraços,

    Leonardo


    Curta, se você gostou desse post!

Tópicos Similares

  1. Coloquei crédito e não consigo acessar a internet
    Por Gustavo Ipolito no fórum Ajuda
    Respostas: 15
    Último Post: 08-08-17, 09:00 PM
  2. Respostas: 3
    Último Post: 23-03-16, 08:23 PM
  3. Coloquei crédito e não consigo acessar a internet
    Por TalitaAlves no fórum Ajuda
    Respostas: 3
    Último Post: 24-04-14, 10:25 AM
  4. Internet não está funcionando
    Por tatiane gonçalves pereira no fórum Ajuda
    Respostas: 1
    Último Post: 08-01-14, 02:14 PM
  5. Respostas: 1
    Último Post: 05-08-13, 09:34 AM