Resultados 1 a 3 de 3
  1. #1

    Problemas com acesso Internet - Moto G

    Bom dia,

    Carreguei o meu celular dia 04/12 através do plano Vivo on, no valor de R$25,00.

    Desde então não consigo conectar a mesma, sendo que antes estava normal.

    Ligo no *8486 e a mensagem automática diz que não foi liberado ainda o pacote de 200MB. a atendente da minha 2º ligação (fiquei mais de 30minutos para ser atendida) me confirmou que ainda estava bloqueado o pacote e precisava de liberação, então me transferiu para área técnica (mais 15 minutos aguardando). A moça da área técnica disse que estava normal e só precisava configurações, fiz todas as configurações possíveis, desde tirar o chip até criar novo ponto de acesso e nenhum resultado, eu estava falando com ela de outro aparelho, ela me pediu para aguardar e simplesmente desligou. Ai eu te pergunto, qual a solução? já faz 4 dias que tento acesso a internet e nada, e dos R$25,00 que coloquei hoje só tenho R$13,01 pois vocês já consumiram mais de R$11,00 ainda não sei porque.

    O atendimento da VIVO esta cada vez pior, demora mais de 16 minutos para alguém te atender e depois te transferir e demorar mais 17 minutos para ser atendida e simplesmente "cair a ligação" e depois ninguem retornar, sendo que vocês dizem que retorna a ligação caso caia, mentira, pois caiu e não me retornaram. Não liguei novamente, pois tenho mais o que fazer, mas vou procurar meus direitos, pois tentei dois dias resolver de forme amigavel e não fui bem atendida, além de cada um me passar uma informação.

    QUERO RESPOSTAS E SOLUÇÃO O QUANTO ANTES, SE NÃO VOU PROCURAR MEUS DIREITOS.

    No aguardo.

  2. #2
    Nível 38: 1ª conta para pagar Avatar de Matthew
    Desde
    Oct 2015
    Localização
    Campinas - SP
    Posts
    695
    Citação Postado originalmente por aliinepr Ver Post
    Bom dia,

    Carreguei o meu celular dia 04/12 através do plano Vivo on, no valor de R$25,00.

    Desde então não consigo conectar a mesma, sendo que antes estava normal.

    Ligo no *8486 e a mensagem automática diz que não foi liberado ainda o pacote de 200MB. a atendente da minha 2º ligação (fiquei mais de 30minutos para ser atendida) me confirmou que ainda estava bloqueado o pacote e precisava de liberação, então me transferiu para área técnica (mais 15 minutos aguardando). A moça da área técnica disse que estava normal e só precisava configurações, fiz todas as configurações possíveis, desde tirar o chip até criar novo ponto de acesso e nenhum resultado, eu estava falando com ela de outro aparelho, ela me pediu para aguardar e simplesmente desligou. Ai eu te pergunto, qual a solução? já faz 4 dias que tento acesso a internet e nada, e dos R$25,00 que coloquei hoje só tenho R$13,01 pois vocês já consumiram mais de R$11,00 ainda não sei porque.

    O atendimento da VIVO esta cada vez pior, demora mais de 16 minutos para alguém te atender e depois te transferir e demorar mais 17 minutos para ser atendida e simplesmente "cair a ligação" e depois ninguem retornar, sendo que vocês dizem que retorna a ligação caso caia, mentira, pois caiu e não me retornaram. Não liguei novamente, pois tenho mais o que fazer, mas vou procurar meus direitos, pois tentei dois dias resolver de forme amigavel e não fui bem atendida, além de cada um me passar uma informação.

    QUERO RESPOSTAS E SOLUÇÃO O QUANTO ANTES, SE NÃO VOU PROCURAR MEUS DIREITOS.

    No aguardo.
    Você anotou o número do protocolo? Se sim, parta para a Ouvidoria...

  3. #3
    Siim, tenho todos os protocolos pois eles mandam via SMS quando finaliza a ligação.
    Vou na loja amanhã, porque quero a solução, caso contrario, Ouvidoria, Procon, ReclameAqui vai ser pouco.