Resultados 1 a 3 de 3
  1. #1

    Problema Wifi

    Olá!

    Estou com problema no sinal da wifi, a TV e a internet do computador estão OK, apenas as duas luzes referentes a wifi estão apagadas no roteador e não temos sinal.

    Tivemos este problema algumas semanas atrás, o técnico foi em casa e disse que era o aparelho e trocou, agora com este novo aconteceu a mesma coisa, tudo funciona normalmente, mas não temos wifi. A energia acabou recentemente e quando retornou, a wifi também voltou, mas aí tiramos da tomada pois a internet do computador não estava funcionando e o aparelho novamente apresentou problema com a wifi. Alguém pode me ajudar?

    Obrigada!

  2. #2
    Nível 18: O Máscara Avatar de Ayumi
    Desde
    Feb 2018
    Localização
    São Paulo
    Posts
    323
    Oi @danirenan É muito provável que com a queda de energia o aparelho tenha sofrido algum dano. O melhor é solicitar um novo atendimento técnico.

  3. #3
    Nível 51: Gênio Indomável Avatar de JoaoBC
    Desde
    Nov 2014
    Localização
    RJ - ES
    Posts
    2.724
    Só com o que você escreveu é impossível. ENvie mais dados.
    João
    Programador de Computadores (IBPI)
    Técnico Industrial Mecânico (CEFET-CSF-RJ)
    Engenheiro Industrial Eletrônico/Telecomunicações (CEFET-CSF-RJ)
    Analista de Sistemas (PUC-Rio)

    Claro: desde 1999, antiga ATL
    OI: desde 2006
    Tim: desde 2006 Pós pago, controle e beta (3 linhas)
    Vivo: desde 2012 (ex-easy, atual controle)
    PortoConecta desde 28/08/2018 (migrado para TIM)
    Rio, Teresópolis, Vitória, Vila Velha, Marechal Floriano, Domingos Martins