Resultados 1 a 4 de 4
  1. #1

    Desbloqueio de moldem zte mf253m

    bom dia!
    Tenho um moldem da vivo aquele 4g box ZTE MF253M
    Tinha um plano de internet e mudei o plano, recebi o novo chip, já ativei e tudo só que o moldem não da sinal nenhum. so acende a luz de ligar e pronto. O chip quando coloco num aparelho celular a internet funciona normalmente... o que faço com meu moldem? ja liguei para desbloquear e ninguém consegue me ajudar. Ficam mandando eu ligar para varios numeros e nada de me passarem ou pelo menos me dizerem algo correto. O QUE FAÇO?

  2. #2
    Nível 84: Homem de Aço Avatar de mmelo76
    Desde
    Feb 2016
    Localização
    Caieiras - SP
    Posts
    7.408
    Citação Postado originalmente por irlania Ver Post
    bom dia!
    Tenho um moldem da vivo aquele 4g box ZTE MF253M
    Tinha um plano de internet e mudei o plano, recebi o novo chip, já ativei e tudo só que o moldem não da sinal nenhum. so acende a luz de ligar e pronto. O chip quando coloco num aparelho celular a internet funciona normalmente... o que faço com meu moldem? ja liguei para desbloquear e ninguém consegue me ajudar. Ficam mandando eu ligar para varios numeros e nada de me passarem ou pelo menos me dizerem algo correto. O QUE FAÇO?
    Você precisa dar um reset no aparelho (sem o chip) e depois colocar o chip e deixar ele fazer as configurações.

    Fique atento para a senha que será definida como a senha padrão. Olhe no manual para confirmar.
    Galaxy Note 9 512GB + 128GB + Dex Station
    Dell XPS 18 Portable AIO 18.4 Multi-touch
    i3 | 12GB RAM | 480GB SSD - Windows 10 Pro
    Designer Bluetooth® Desktop
    É novo no Fórum? Seja Bem Vindo! e dê um Oi para Galera
    Apresente-se aqui! e Curtir posts ajuda aumentar seu nível no Fórum...

  3. #3
    Nível 100: O Poderoso Chefão Avatar de andersonfariah
    Desde
    Jul 2017
    Localização
    São Paulo
    Posts
    1.902
    Citação Postado originalmente por irlania Ver Post
    bom dia!
    Tenho um moldem da vivo aquele 4g box ZTE MF253M
    Tinha um plano de internet e mudei o plano, recebi o novo chip, já ativei e tudo só que o moldem não da sinal nenhum. so acende a luz de ligar e pronto. O chip quando coloco num aparelho celular a internet funciona normalmente... o que faço com meu moldem? ja liguei para desbloquear e ninguém consegue me ajudar. Ficam mandando eu ligar para varios numeros e nada de me passarem ou pelo menos me dizerem algo correto. O QUE FAÇO?
    #ChamandoATropa
    JÁ AGRADECEU PELO DIA DE HOJE ?

  4. #4