Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 19
  1. #1

    Roteador Vivo Fibra - Acesso Externo Caindo

    Boa tarde!

    tenho um roteador vivo fibra e já configurei redirecionamento de portas e firewall do roteador, tudo certo. Consigo acessar durante várias horas.

    Porém depois de um determinado período, 10 horas por exemplo. Eu não consigo mais acessar o roteador externamente, quando eu simplesmente reinicio o roteador volto a ter o acesso remoto.

    Alguém sabe se existe alguma configuração que não fiz? Preciso deixar o acesso liberado por tempo indeterminado.

    Obrigado!

  2. #2
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Citação Postado originalmente por raphaelbarrios Ver Post
    Boa tarde!

    tenho um roteador vivo fibra e já configurei redirecionamento de portas e firewall do roteador, tudo certo. Consigo acessar durante várias horas.

    Porém depois de um determinado período, 10 horas por exemplo. Eu não consigo mais acessar o roteador externamente, quando eu simplesmente reinicio o roteador volto a ter o acesso remoto.

    Alguém sabe se existe alguma configuração que não fiz? Preciso deixar o acesso liberado por tempo indeterminado.

    Obrigado!
    Seu problema é no acesso a internet ou nas portas que vc direcionou??

  3. #3
    Meu problema é apenas no acesso as portas por fora da rede local após determinado tempo, algumas horas.

  4. #4
    Precisa de ajuda? Fale com os coordenadores do Fórum: @_bruna e @angelojunior

  5. #5
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Portas no router da Vivo é complicado, as portas abaixo de 8100 funcionam por um tempo e depois param mesmo.
    Ele permite 100% portas a partir de 8100, faz esse teste e me fala se deu certo,

  6. #6
    Estou usando as portas 9000 e 9001. Tem alguma outra sugestão de portas?

  7. #7
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Citação Postado originalmente por raphaelbarrios Ver Post
    Estou usando as portas 9000 e 9001. Tem alguma outra sugestão de portas?
    Essas são boas. Já tentou resetar o roteador e reconfigurar as portas?

  8. #8
    Já fiz isso várias vezes. Só funciona durantes algumas horas ( de 5 a 10 horas) depois simplesmente para de funcionar.

    Quando eu reinicio o roteador volta a funcionar

  9. #9
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Citação Postado originalmente por raphaelbarrios Ver Post
    Já fiz isso várias vezes. Só funciona durantes algumas horas ( de 5 a 10 horas) depois simplesmente para de funcionar.

    Quando eu reinicio o roteador volta a funcionar
    Você já tentou usar outro roteador?

  10. #10
    Nível 87: A Vida É Bela Avatar de GJonas
    Desde
    Jan 2016
    Localização
    Serra - ES
    Posts
    6.737
    Citação Postado originalmente por Mori Ver Post
    Não sei nada disso @Mori.
    A @SH2609 ta por dentro do assunto.
    Esperando boas notícias.