Resultados 1 a 5 de 5
  1. #1

    Vivo Fibra Problemas com o roteador e portas para o servidor

    Vivo Fibra Problemas com o roteador e portas para o servidor

    Antes eu tinha o vivo fibra com modem ( Askey Fibra Optica Mod. Rtf7000) e roteador (Mini FTTH) ligado ao meu servidor e tudo funcionava corretamente.
    Trocamos o vivo fibra para vivo fibra empresa então ocorrendo a troca de equipamentos e agora temos o modem+roteador (MitraStar GPT-2541GNAC-N1), foi executada a mesma configuração de portas que estava no antigo aparelho.

    O problema: O meu site de dentro da rede fica perdendo conexão e após algumas horas não consigo mais acessar, o meu site fica caindo no site da vivo das configurações do roteador; Ao tentar acessar o site de fora da rede local tudo ocorre normalmente. Para voltar a acessar o site da rede local é necessário reiniciar o roteador, mas sempre volta a ocorrer o mesmo problema após algumas horas.

    Já reconfigurei as portas do site da vivo e tambem acessando as configurações do roteador(support) e mesmo assim continua com o mesmo problema, eu desconfio que seja algum problema do hardware do roteador, mas o suporte da vivo sempre informa que esta tudo correto e não pode mandar um tecnico para trocar o roteador.
    Alguem teve esse mesmo problema?

  2. #2
    Galera, alguém tem alguma dica boa para @Ev3?
    Precisa de ajuda? Fale com os coordenadores do Fórum: @_bruna e @angelojunior

  3. #3
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Eu não faço ideia, mas tem algum que acredito que possa te ajudar. @vaquero
    #Chamandoatropa

  4. #4
    Nível 84: Homem de Aço Avatar de mmelo76
    Desde
    Feb 2016
    Localização
    Caieiras - SP
    Posts
    7.448
    Não encontrei nada sobre o assunto e como não tenho Fibra não dá nem para teorizar...
    Galaxy Note 9 512GB + 128GB + Dex Station
    Dell XPS 18 Portable AIO 18.4 Multi-touch
    i3 | 12GB RAM | 480GB SSD - Windows 10 Pro
    Designer Bluetooth® Desktop
    É novo no Fórum? Seja Bem Vindo! e dê um Oi para Galera
    Apresente-se aqui! e Curtir posts ajuda aumentar seu nível no Fórum...

  5. #5
    Olá
    Tenho internet vivo fibra 100mbps e roteador mitrastar.
    De 1 mês para cá, tenho sinal wifi e frequentemente a conexão cai, antes caia com menos freqüência.
    Não teve alteração na configuração dos computadores e nem celulares.
    Ligo na vivo e sempre falam que no sistema está em ordem e o problema é interno ou outra coisa.
    Vou reclamar na ANATEL para ver se resolvem.
    Se não resolver, cancelo.