Resultados 1 a 9 de 9
  1. #1

    Problema com o 4G, não sai do H+.

    Olá, eu estou com um problema nas redes moveis.
    Minha conexão estava em 4G, eu usei um VPN e fez com que minha conexão fosse para H+.
    Ja tentei de tudo para resolver e nada adiantou.
    Por favor me ajudem.

  2. #2
    Citação Postado originalmente por shadows Ver Post
    @AndreiFrohnhofer aconteceu comigo fui em uma loja da vivo e eles fizeram uma att no meu chip
    deu certo e estou com 4G+ agora
    @shadows vou fazer isso, obrigado pela dica!

  3. #3
    Se for a a configuração do seu celular:

    Você pode enviar a palavra VIVO pro número 8090

    Além disso você pode realizar as configurações do seu aparelho neste site da própria vivo vivo.com.br/configurar-aparelhos/.
    Veja como localizar celular Samsung roubado ou perdido, usando um aplicativo oficial da Samsung.

    Veja aqui, como bloquear o IMEI e porque você deve bloqueá-lo em caso de perda ou roubo.

  4. #4
    Nível 24: Estagiário Avatar de lucas18campari
    Desde
    Sep 2017
    Localização
    Feira de Santana - BA
    Posts
    449
    Se nada funcionar, como você fez configuração vpn no seu smart, é recomendável um reset de fabrica!
    Trabalho para vivo, entretanto minhas opiniões aqui expressas não representam em hipótese alguma a operadora.

  5. #5
    Ola, já fiz isso e mesmo assim não deu certo.
    Creio que seja algo com o chip.
    Obrigado.

  6. #6
    Citação Postado originalmente por AndreiFrohnhofer Ver Post
    Ola, já fiz isso e mesmo assim não deu certo.
    Creio que seja algo com o chip.
    Obrigado.
    Será que ele desinstalou o aplicativo de vpn?
    Ou excluiu os dados do aplicativo?

    Pois se esqueceu de fazer isto o aparelho ainda está com as configurações da VPN, o que pode interferir no funcionamento.
    Fonte (Meu teste com a VPN da Avast)

  7. #7
    Citação Postado originalmente por AndreiFrohnhofer Ver Post
    Olá, eu estou com um problema nas redes moveis.
    Minha conexão estava em 4G, eu usei um VPN e fez com que minha conexão fosse para H+.
    Ja tentei de tudo para resolver e nada adiantou.
    Por favor me ajudem.
    Olá @AndreiFrohnhofer! Conseguiu resolver o seu problema com a conexão 4G?
    Precisa de ajuda? Fale com os coordenadores do Fórum: @_bruna e @angelojunior

  8. #8
    Citação Postado originalmente por Juvenil-Wille Ver Post
    Será que ele desinstalou o aplicativo de vpn?
    Ou excluiu os dados do aplicativo?

    Pois se esqueceu de fazer isto o aparelho ainda está com as configurações da VPN, o que pode interferir no funcionamento.
    Fonte (Meu teste com a VPN da Avast)
    Sim exclui, formatei meu celular para as configurações de fábrica, e mesmo assim não adiantou.

    - - - Updated - - -

    Citação Postado originalmente por Mori Ver Post
    Olá @AndreiFrohnhofer! Conseguiu resolver o seu problema com a conexão 4G?
    Olá @Mori infelizmente não consegui, continuo com o H+ na rede.

  9. #9
    @AndreiFrohnhofer aconteceu comigo fui em uma loja da vivo e eles fizeram uma att no meu chip
    deu certo e estou com 4G+ agora

Tags para este Tópico