Resultados 1 a 4 de 4
  1. #1

    Vivo fibra lento

    Boa tarde, não sei se é aqui que devo postar isso, se não for, me perdoem.
    Instalaram meu vivo fibra na sexta, testei minha internet e ela estava ótima (50 mega, nos testes estava entre 40-45 mbps)
    Algumas horas depois, ela caiu para ~10 mbps NO CABO. No wifi ficou abaixo de 10 mbps. Liguei na central e eles me informaram que para eles também apresentava que a minha internet estava lenta, nao sendo um problema do meu conputador (e testei em diferentes aparelhps)
    O técnico veio hoje (segunda) e a internet voltou a funcionar bem, mas 1,5 hora depois, voltou a ficar a ~10 mbps
    Alguem saberia me ajudar no que fazer?

  2. #2
    Nível 23: Auxiliar de Estagiário Avatar de kdx125
    Desde
    Jun 2015
    Localização
    São Paulo
    Posts
    252
    Qual é o seu roteador?
    Suspeito que possa ser ele o culpado.
    O que o técnico fez quando esteve aí?
    Ele chegou a medir o sinal optico da fibra?

    Faz um teste aí:
    Liga seu ONT (aquele aparelho em que a fibra é ligada) direto no computador
    Cria uma nova conexão PPPoE no Windows
    -Painel de controle/Central de Rede e Compartilhamento/Configurar nova conexão o uma Rede/ Conectar-se à Internet/ Banda Larga (PPPoE)/
    Aí coloca o seu nome de usuário e senha, se não tiver testa com cliente@cliente e senha cliente mesmo
    Como você tem 50mega não deve estar na VLAN 10 então deve funcionar.Se por acaso não funcionar, me avisa.
    Testa desse jeito a velocidade, de preferência no http://simet.nic.br/medidor/ ou no http://speedtest.net

  3. #3

    Vivo fibra lento

    Boa tarde, não sei se é aqui que devo postar isso, se não for, me perdoem.
    Instalaram meu vivo fibra na sexta, testei minha internet e ela estava ótima (50 mega, nos testes estava entre 40-45 mbps)
    Algumas horas depois, ela caiu para ~10 mbps NO CABO. No wifi ficou abaixo de 10 mbps. Liguei na central e eles me informaram que para eles também apresentava que a minha internet estava lenta, nao sendo um problema do meu conputador (e testei em diferentes aparelhps)
    O técnico veio hoje (segunda) e a internet voltou a funcionar bem, mas 1,5 hora depois, voltou a ficar a ~10 mbps
    Alguem saberia me ajudar no que fazer?

  4. #4
    Onde está testando a velocidade?
    ...

Tags para este Tópico