Resultados 1 a 4 de 4
  1. #1

    Vários sites não abrem desde madrugada de segunda (04/09/2017)

    Desde a madrugada de segunda (04/09/2017), diversos sites que costumava acessar normalmente não estão mais abrindo aqui.
    Já tentei trocar o DNS, limpar a cachê do DNS, verifiquei o arquivo hosts e ele está intacto, já liguei e desliguei o modem diversas vezes, já scannei o PC com antivírus e nada resolve.
    Tenho certeza que isso é coisa da Vivo, devem estar mexendo no sistema ou fazendo alguma manutenção, mas por que não avisam os clientes?
    Qual a dificuldade em criar um site, que mostre o status da rede em diferentes regiões do país? Pois quando liga para o atendimento, que convenhamos, é uma porcaria, sempre dizem que está tudo normal lá, quando não está. Ficam mandando realizar aqueles procedimentos padrões chatos, que já cansei de fazer, e no final querem sempre mandar um técnico (só pra cobrar depois na fatura). Mesmo eu afirmando que o problema NÃO É no meu PC!!

  2. #2
    Gabriel manda um dos links que não está conseguindo abrir para eu fazer um teste aqui , pode ser?

    Enviado de meu XT1033 usando Tapatalk

  3. #3
    Bom são vários, aqui vai alguns que não abrem aqui desde segunda:

    https://krita.org/en/

    http://anmtv.xpg.uol.com.br/

    https://one-piecex.com.br/

    E por mais irônico que pareça nem este site aqui abre... http://downdetector.com.br/

    E este aqui abre, mas demora cerca de 20 minutos pra carregar http://radiobranime.com.br/site/

    Mas outros sites como Google, Facebook, e até o site da Vivo abrem normalmente.

  4. #4
    Atualizando: liguei para a Vivo, me mandaram fazer aqueles testes padrões de novo (pra variar), de trocar o DNS (como se eu já não tivesse tentado isso antes), não adiantou NADA.

    Tentei DNS do Google, OpenDNS, Comodo DNS e outros, NADA resolve.

    Arquivo hosts do meu sistema está INTACTO pois conferi e não há alterações.

    O problema continua igual. Alguns poucos sites abrem, a maioria não abre, simplesmente aparece "nenhum dado recebido". Não é nem mensagem de erro de DNS, tá na cara que é algum bloqueio da própria Vivo.

    Eu não mexi em nada pra isso acontecer, navegava normalmente na internet na madrugada de segunda quando do nada os sites pararam de abrir.

    Isso é uma sacanagem dessa operadora, pois ligar pra lá não resolve nada, e nem sequer admitem estarem mexendo na rede da região, se for este o caso.

    Só sei que já vai completar 3 dias assim. Se é pra pagar por um serviço que me impede de acessar 70% dos sites, melhor cancelar então.