Resultados 1 a 3 de 3
  1. #1

    3G

    Boa tarde,
    Eu comprei um chip pré pago, mas só está funcionando em wi fi. Como faço pra usar o 3G.
    Obrigada

  2. #2
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.302
    Olá, @Renatafrl, tudo bem?

    Você desativou o Wifi para logar via 3G? Se já fez isso e não funcionou, sugiro reconfigurar. Envie Vivo para 8090 e siga os passos.

    Vai nos posicionando. Qualquer ajuda, estou a disposição.

  3. #3
    Olá @Renatafrl. Pra se conectar ao 3G, o wi-fi do seu celular precisa está desligado. Se você desligou o wi-fi e continuou sem acesso, me informa aqui como o sua internet está configurada. Com a info, vou poder ver se tá certo mesmo ou se precisa mudar algo. Se tudo estiver correto, o envio do sms com a palavra vivo para 8090, não se faz necessário. Se algo tiver errado, eu falo o que tem que ser alterado, ok? Encontrei umas dicas que talvez te ajude.
    As recomendações são:
    . Retirar o chip do aparelho, limpar e inseri-lo de novo no cel.
    . Desligar o modo avião.
    . Fazer uma busca manual de rede e selecionar a vivo.
    . Selecionar a banda 2G/3G ou simplesmente automático, conforme as opções que o seu aparelho lhe fornecer.
    . Inserir o chip da vivo em outro cel e tentar acessar internet.
    As vezes a vivo faz alguma manutenção na rede pra sanar alguma instabilidade e isso pode intervir no sinal, mas se você puder me passar o seu DDD eu ligo lá e vejo com eles se está acontecendo alguma coisa aí.
    Não se esqueça de voltar aqui com a resposta, ok? Quero tentar ajudar.