Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 18
  1. #1

    Erro no sistema da Vivo não deixa minha internet funcionar.

    Foi instalado na minha casa GPon. Fibra óptica.
    Instalado, homologado e recebi o telefonema de confirmação e boas vindas.

    Funcionou por três dias.
    Agora, quando solicito assistência, insistem que não tenho fibra óptica em casa, que ainda não foi migrado.
    Pior ainda. Que não foi migrado e que não podem migrar, pois mão tem disponibilidade.

    Se vocês consultarem meu telefone aparecerá que tenho par metálico, mas isso não é verdadeiro desde dia 8, quando fizeram a mudança funcionando 100% na fibra.



    Fico parecendo um louco no telefone pois, no sistema, consto listado com meu produto antigo, apesar de já ter o novo instalado.



    Então... Já tenho fibra em casa. Foi feita a instalação no dia 8 de julho. Deixaram tudo funcionando perfeito.
    Atualmente ainda funciona o VOIP.

    Toda vez que ligo para 10315, insistem em me dizer que não tenho fibra instalada nem tem disponibilidade.

    O técnico que instalou foi o Paulo Silva, da VIVO mesmo, não é terceirizado.

    O Rafael, outro técnico enviado na minha casa, terceirizado, tentou convencer o atendimento que já tenho a fibra instalada, mas sem sucesso.


    Desculpa ficar repetindo mas parece que ninguém escuta. É de enlouquecer.

    A fibra, GPon, já está instalada na minha casa. Foi homologada, funcionou. Ainda tem lá o modem, sincronizando e estabelecendo VOIP.
    Quero é que volte a funcionar a internet.

    Como está errado no cadastro ninguém ajuda. Só ficam dizendo que não tem disponibilidade.

    Protocolo Vivo CRM: 130720179713141
    Protocolo Vivo SETUP:120720179025465
    Protocolo ANATEL: 19559562017
    Registro no PROCON: 43-007.001.17-0002164

    Qualquer ajuda é bem vinda.

  2. #2
    Nível 28: O Auto da Compadecida Avatar de Theo_Raeken
    Desde
    Aug 2016
    Localização
    Berlin - Alemanha
    Posts
    772
    Você terá de abrir uma reclamação nos seguintes meios:

    Anatel: Clique aqui
    Consumidor.gov.br: Clique aqui

    Boa sorte com o seu caso!

  3. #3
    Citação Postado originalmente por Theo_Raeken Ver Post
    Boa sorte com o seu caso!
    Na ANATEL já tinha protocolo aberto. Agora abri no Consumidor.GOV.br.

    Esteve mais um técnico aqui em casa hoje. Conseguiu um protocolo novo, de encaminhamento da alteração do cadastro, segundo ele: INC2753409.
    Tomara.

    Obrigado, Theo, pela resposta e pela dica.

  4. #4
    Nível 28: O Auto da Compadecida Avatar de Theo_Raeken
    Desde
    Aug 2016
    Localização
    Berlin - Alemanha
    Posts
    772
    @EnioMarcos, depois, se puder, nos conte o desfecho do seu caso. Ok?
    Boa sorte! E por nada.

  5. #5
    Nível 19: Casablanca Avatar de SH2609
    Desde
    May 2017
    Localização
    Guarulhos-SP
    Posts
    342
    Pode ser Vivo 2 (antiga GVT), eles não chegaram a te transferir?

  6. #6
    Citação Postado originalmente por SH2609 Ver Post
    Pode ser Vivo 2 (antiga GVT), eles não chegaram a te transferir?
    Obrigado por responder SH2609...

    Pelo que me foi dito por último, consta no sistema a fibra e o par metálico. Pois esqueceram de dar baixa no par metálico e ficou os dois.
    Como o metálico é anterior ao fibra, fica valendo ele.

    Eles precisam dar baixa no metálico mas isso não pode ser feito por qualquer sistema, tinha de ser feito no ato da instalação da fibra.

    Como erraram naquele dia, agora precisa intervenção de um pessoal mais técnico.
    Me disseram que o protocolo INC2753409 é referente a isso.

    Estou já a uma semana sem internet e aguardando uma solução.

    A medida que algo for feito, informo vocês aqui.

  7. #7
    Hoje caiu o VOIP e faz duas semanas que estou sem internet.

    Em vez de melhorar, de resolver, piora.

    E já vieram quatro técnicos diferentes.

    Sempre esbarram no problema do cadastro e, a partir daí, não sabem mais o que fazer.

    E sigo ligando, insistindo, pedindo solução.

    É muito frustrante.

  8. #8
    Anexo 4011

    Equipamento instalado na minha casa.

    Toda vez que ligo tenho que convencer a atendente que não sou Par Metálico mas sim Fibra.

    Vocês não tem ideia do que é ser tratado como louco mentiroso por duas semanas.

    Isso que já vieram três técnicos aqui em casa, ligaram para "Deus e todo mundo" para informar que não estou mentindo, que o problema é de cadastro mesmo.

  9. #9
    Nível 28: O Auto da Compadecida Avatar de Theo_Raeken
    Desde
    Aug 2016
    Localização
    Berlin - Alemanha
    Posts
    772
    @EnioMarcos, passei por isso quando a Vivo "cancelou" meu contrato e "contratou" de novo, em 2014. Nesse período, fiquei sem TV e com a velocidade de 100MB, quando eu tinha 200MB.
    Eu tive de aguardar um prazo de 30 dias para que tudo fosse resolvido, batendo na tecla da Anatel (pois na época não tinha o Consumidor).

    Você vai ter de continuar entrando em contato com esses órgãos e pressionar a Vivo para resolver essa situação.

    Existe um setor, Suporte N1, que pode resolver isso apenas pressionando um botão. Mas há uma deficiência da Vivo em mandar o seu caso a eles.
    Foi passando por eles que tudo se resolveu, em 2014.

  10. #10
    Citação Postado originalmente por Theo_Raeken Ver Post
    Nesse período, fiquei sem TV e com a velocidade de 100MB, quando eu tinha 200MB.
    Eu tive de aguardar um prazo de 30 dias para que tudo fosse resolvido, batendo na tecla da Anatel (pois na época não tinha o Consumidor).
    Você vai ter de continuar entrando em contato com esses órgãos e pressionar a Vivo para resolver essa situação.
    Estou indo pra terceira semana. Ligando no 10315 diariamente e reiterando ANATEL e CONSUMIDOR.gov.BR também diariamente.

    Totalmente sem nada de serviço, pois agora caiu o VOIP também.

    Torce por mim pois já estou ficando meio doido com a situação.
    Parece que, apesar d'eu fazer minha parte, pois sou cliente antigo (Fixo e Móvel) sem jamais ter atrasado pagamento sequer, a VIVO não faz a dela.