Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 30
  1. #1

    Problemas com rede após a portabilidade

    Boa tarde,
    Estou com um problema um pouquinho complicado.
    Solicitei a portabilidade no dia 14.05, recebi o protocolo e tudo mais e ontem dia 19.05, (que era a data para o processo ser concluído) minha rede simplesmente saiu totalmente do ar.
    Não consigo fazer ligações, enviar sms, internet, nada funciona.
    Quando ligo no número da minha antiga operadora, assim como o número que era do chip da tim diz que o número de telefone não existe.

    Alguém me ajuda, socorro!!!
    O pior é que estou AMANDO a cobertura da vivo...

  2. #2
    Citação Postado originalmente por psilvaf Ver Post
    Boa tarde,
    Estou com um problema um pouquinho complicado.
    Solicitei a portabilidade no dia 14.05, recebi o protocolo e tudo mais e ontem dia 19.05, (que era a data para o processo ser concluído) minha rede simplesmente saiu totalmente do ar.
    Não consigo fazer ligações, enviar sms, internet, nada funciona.
    Quando ligo no número da minha antiga operadora, assim como o número que era do chip da tim diz que o número de telefone não existe.

    Alguém me ajuda, socorro!!!
    O pior é que estou AMANDO a cobertura da vivo...

    Estou com o mesmo problema , solicitei a portabilidade no dia 18/05 , e no dia 21/05 apareceu no site que o processo estava concluído !
    Desde então o meu chip da vivo está totalmente sem sinal , quando ligo pro numero recebo a mensagem de que o numero não existe !
    Alguéeeeeem nos ajude por favor

  3. #3
    O pior de tudo é que fui na loja pra realizar a portabilidade lá, mas eles não quiseram... Infelizmente eles fazem distinção entre os clientes pós e pré.
    Hugo, se conseguir resolver não me abandone!!! Hahahah

  4. #4
    Citação Postado originalmente por psilvaf Ver Post
    O pior de tudo é que fui na loja pra realizar a portabilidade lá, mas eles não quiseram... Infelizmente eles fazem distinção entre os clientes pós e pré.
    Hugo, se conseguir resolver não me abandone!!! Hahahah
    Olá @psilvaf, no post acima você disse que já tinha solicitado a portabilidade.
    Vc fez a solicitação por SMS?

  5. #5
    Citação Postado originalmente por HugoFreire Ver Post
    Estou com o mesmo problema , solicitei a portabilidade no dia 18/05 , e no dia 21/05 apareceu no site que o processo estava concluído !
    Desde então o meu chip da vivo está totalmente sem sinal , quando ligo pro numero recebo a mensagem de que o numero não existe !
    Alguéeeeeem nos ajude por favor
    @HugoFreire
    Você tem como testar o chip em outro aparelho?

  6. #6
    Então, Carla, tentei por sms e estava dando uma mensagem de indisponivel.
    Ai fui na loja e disseram que não dava pra fazer pela loja, que tinha que continuar tentando por sms.
    Conclui por sms, mas agora a rede não funciona.
    Fiz o teste em vários celulares, aparece que tá sem rede...

  7. #7
    @psilvaf movi os seus posts para um novo tópico pra gente organizar melhor

    Você chegou a ligar para a central? Pela descrição parece que o problema pode estar no chip.

    Vou tentar descobrir se existe alguma instabilidade conhecida no processo.

  8. #8
    Em outro aparelho também fica sem rede , o chip estava bom , parou de funcionar no dia que concluiu o processo de portabilidade

  9. #9
    O mesmo comigo @HugoFreire o chip estava ótimo, Internet perfeita, o problema foi só depois da portabilidade.

    Liguei na central, e a atendente não me entendeu. Ela ficou irritada e finalizou a ligação...

  10. #10
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @psilvaf, eu mesmo odeio atendentes mal educadas. Sempre que vc for mal atendido, anote o protocolo da ligação e peça para que o(a) seja punido(a). Se eles forem colocados pra fora da empresa, melhor ainda. Nós como clientes temos que limpar essa empresa. Do que jeito que emprego tá difícil hoje em dia e essas atendentes ainda não agradecem.
    Bom, eu como cliente não poderia deixar de passar aqui para te dar essa dica, pois eu sei como é ineficiente o atendimento no *8486.
    Enquanto ao problema de internet, eu acho melhor deixar pra @carl@ continuar te auxiliando, já que ela começou a responder.
    Tudo de bom pra vc @psilvaf e que Deus te abençoe.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

Tags para este Tópico