Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 13
  1. #1
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.273

    Como falar com o atendimento?

    Gente, hoje fiquei 2 horas e 15 minutos em linha aguardando atendimento e a ligação caiu. Foram algumas tentativas onde desisti com quase 40 minutos de ligação.

    Como falar com a Vivo? O chat online do Meu Vivo está com problemas temporários e a SMS para 1058 não é respondida.

  2. #2
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Realmente @thiagomocci, devido a grande quantidade de pessoas na fila de espera, está quase impossível falar com algum atendente no Chat, via SMS ou 1058. Eu creio que a equipe de RH da Vivo esteja trabalhando pra resolver isso, mas até o momento não tem prazo específico. Enquanto isso vc pode falar com a gente aqui no Fórum, porque dependendo do problema, pode ser que a gente consiga te ajudar a resolver.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  3. #3
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.273
    Guinho, estou sem acesso a Internet, seja por 4G, 3G ou mesmo 2G. Ao pedir a configuração, não chega o SMS, e ao tentar falar com atendente, não consigo.

    Amanhã precisarei usar bastante na rua e nada. Como resolver?

  4. #4
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @thiagomocci, qual é a marca e o modelo do seu aparelho? De qual DDD vc está falando?
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  5. #5
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.273
    Nokia Lumia 830, rodando Windows Phone 8.1, nanochip. Sou de São Paulo DDD 11.

  6. #6
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @thiagomocci, faça os procedimentos abaixo.
    -Retire o chip do aparelho, limpe-o e coloque novamente.
    -Desligue o Modo avião, caso esteja ligado.
    -Desative o Wi-Fi, caso esteja ativado.
    -Certifique-se que a configuração de seleção de rede esteja automática/rede dupla.
    -Verifique se a conexão de dados tá ligada.
    -Selecione a operadora Vivo em rede manual.
    -Verifique se as configurações de internet conferem com as que estão listadas abaixo.
    - Nome do perfil: Vivo Internet
    - APN: zap.vivo.com.br
    - Usuário: vivo
    - Senha: vivo
    - MCC: 724
    - MNC: 10
    - Tipo de APN: default,supl
    Ps: Onde tiver perguntando sobre Porta do Proxy e Endereço do Proxy, não é pra digitar nada, ok? Outra coisa Thiago, quando perguntar sobre Tipo de APN, vc escolhe PAP.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  7. #7
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.273
    Tudo feito conforme informado e, aparece o H no visor do celular, eventualmente aparece um + ao seu lado, mas logo some, e nenhuma conexão é feita. Nem no WhatsApp, nem no Internet Explorer, nada.

    Tenho créditos, uso Internet via MB avulso. Já solicitei via SMS com VIVO para 8090 a configuração, já foi recebida e feita, e ainda sim, nada mudou.

  8. #8
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @thiagomocci, desligue o seu aparelho novamente e ligue após 25 segundos. Qual é o nome do seu município pra mim ver como tá a cobertura no local?
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  9. #9
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    5.273
    Nada, Guinho. Segui o procedimento e continua na mesma... Mesmo tendo cobertura no local e eu tendo sempre utilizado em 4G, continua aparecendo só H, eventualmente H+ por alguns instantes, e nada de conexão.

  10. #10
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @thiagomocci, partindo do pressuposto de que não houve solução alguma, eu recomendo que vc procure uma Loja Vivo pra tentar resolver isso por lá. Como vc fez todos os procedimentos indicados por mim e mesmo assim não resolveu a falha, então o problema pode ser no seu chip ou no sistema. Aqui no Fórum a gente só trata mesmo de casos que não são específicos de contas, mas a gente ajuda a encontrar a solução por outros caminhos.
    Tenha uma excelente noite! Fique com Deus e boa sorte!
    No link abaixo vc consegue encontrar todos os endereços das Lojas Vivo mais próximas de vc.
    http://www.vivo.com.br/portalweb/app...tendLojasBook#
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.