Resultados 1 a 3 de 3
  1. #1

    3g não funciona

    Boa noite.
    Meu chip pré pago atingiu o limite da franquia mês passado (vira dia 26, por ai) e parou de funcionar, até ai tudo bem.
    Porém o "mês" virou, foi debitado dos meus créditos o valor do plano 3g que tenho (200mb, só uso a internet, n faço ligações), e nada do 3g voltar a funcionar.
    Não aparece H, E, 3G, nada.

    Já desliguei, liguei, modo avião, tirei, exclui perfil do APN e reconfigurei pelo 8090.. nada.
    To sem ideias do que fazer, o pior é q to sem 3g e já me cobraram o plano desse mês.

    Alguma ideia?

    - - - Updated - - -

    Nome:      vivo cobrando 2x.png
Visitas:     211
Tamanho:  8,2 KB
    E acabei de entrar no meu vivo, como tentei contratar novamente, me cobraram 2x o plano. Que não to nem conseguindo usar. Nessas horas eu tenho vontade de trocar de operadora, sério mesmo.

    - - - Updated - - -

    Ps: Não consigo nem cancelar os planos enviando "CANCELAR" pro 1515.
    Diz "Servico nao disponivel para o seu plano. [V001]"

  2. #2
    Olá @LucasPaulo,

    Vc já tentou alguns dos passos que costumamos recomendar e msn assim a conexão não voltou a funcionar. Pode ser que o seu Chip seja defeituoso. Vc já tentou dar uma limpada nele e testar novamente? Seria legal tb testar o mesmo Chip em outro celular, é possível fazer isso?
    Que celular vc usa?

    Vc ainda tem franquia disponível, de acordo com o Meu Vivo?
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para a _Bruna, o Mori e o angelojunior.

  3. #3
    Tô cm o msm problema [v001] oq eu faço? ??