Resultados 1 a 3 de 3
  1. #1

    3G não funciona

    Olá, comprei o chip da Vivo há uma semana. O 3G funcionou apenas no momento que a vendedora estava me vendendo o plano Vivo Controle Ilimitado.

    Depois que cheguei em casa parou de funcionar. Voltei na loja e disseram que o plano que eu havia assinado não está incluso Internet. Então, cancelei o plano e mudei para o Vivo Pré. Assim, o gerente da loja me garantiu que eu poderia ter internet a 99 centavos por dia, ou contratar um plano mensal.

    Pois não funcionou a 99 centavos, mesmo com a Vivo me descontando esse valor dos meu créditos. Tive que recarregar o celular com 25 reais. Então, contratei o plano Vivo Tudo por 6,90. A Internet continuou sem funcionar.

    Liguei para a central de atendimento e a atendente falou que o Vivo Tudo só funciona para celulares 4G. Então, cancelei esse pacote e assinei o único pacote 3G que tinha disponível, segundo a atendente, que custava 11,90 para 250MB válidos por 30 dias.

    Estou com esse pacote, debitaram do meus créditos, e a Internet continua sem funcionar. Na loja da Vivo no Iguatemi de Florianópolis eles disseram que a configuração do meu celular estava toda correta. Todos meus amigos que têm Vivo conseguem conectar a Internet nos mesmos ambientes que eu estou, menos eu.

    Já que na loja não conseguiram resolver meu problema, muito menos na central de atendimento, estou recorrendo a este Fórum. É a última esperança antes de migrar de volta pra outra operadora.

  2. #2
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @haas11, blz?
    O que a gente pode fazer aqui é te auxiliar nas configurações, pois não temos acesso ao sistema da central de atendimento. Primeiramente eu gostaria de corrigir o que a atendente da Vivo te falou, quando ela mencionou que o Vivo Tudo funciona apenas em aparelhos 4G. Esta informação passada por ela não procede mesmo. Vc disse que na Loja eles verificaram as configurações e estão todas corretas, porém eu vou pedir que vc faça os procedimentos abaixo pra ver resolve.
    -Retire o chip do aparelho, limpe-o e coloque novamente.
    -Apague o perfil de internet já instalado em seu aparelho.
    -Envie um SMS com "vivo" para 8090 e aguarde o recebimento das configurações de internet.
    -Instale as configurações recebidas.
    -Feito isso, deixe o seu aparelho desligado por uns 25 segundos.
    -Desligue o Wi-Fi, caso esteja ligado.
    -Desligue o modo avião, caso esteja habilitado.
    -Ligue o roaming de dados, caso esteja em viagem.
    -Verifique na seleção de banda se possui a opção "automático". Se tiver, marque-o, mas se não tiver, selecione apenas o 3G.
    -Vá em seleção de redes e selecione a operadora vivo.
    -Tente navegar.
    -Se vc não conseguir navegar, coloque o seu chip em outro aparelho e refaça os procedimentos anteriores.
    -Se mesmo assim vc não conseguir navegar, ligue para a Ouvidoria Vivo com o protocolo de atendimento em mãos e abra um processo.
    Bom dia!,
    Abraços.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  3. #3
    Bom dia, não consigo utilizar o meu 3g porém consegui usá-lo hoje de manhã.
    Pode me auxiliar?

Tags para este Tópico