Resultados 1 a 6 de 6
  1. #1

    Como ativar meu Chip?

    estou com o mesmo problema, alguem pode me orientar?

  2. #2
    Bom dia, @gugcorreia! Vc consegui resolver o problema?

    Pode ser que seja problema do Chip mesmo. Seria bom vc tirar o Chip dar uma limpada, desligar e ligar o celular. E se vc testar o chip em outro celular, podemos ter certeza se ele está funcionando ou não.
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para a _Bruna, o Mori e o angelojunior.

  3. #3

    Smile

    Olá @gugcorreia,

    boa noite! Tudo bem com vc?

    Vc seguiu as orientações nessa página? Qual celular vc usa?
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para a _Bruna, o Mori e o angelojunior.

  4. #4
    Movi a sua pergunta para que seja um tópico e receba mais atenção da galera do Fórum!
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para a _Bruna, o Mori e o angelojunior.

  5. #5
    segui as orientaçoes porem nao deu certo, continua "sem serviço".
    Vou em uma loja vivo resolver o problema.. Obrigado

  6. #6
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @gugcorreia, sempre que vc precisar tirar alguma dúvida ou até mesmo receber algum auxílio pra resolver um determinado problema, basta postar aqui no Fórum que a gente vai te responder o mais rápido possível, ok? Desejo a vc uma excelente noite e tudo de bom.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.