Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 14
  1. #1

    internet nao funciona

    fiz o cadastro no vivo on à uma semana e nao consigo acessar a internet. Pior que até hoje nao consegui falar com algum atendente da vivo.. o que devo fazer?

  2. #2
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    E aí @yurimisutani, blz?
    Vc recebeu os demais benefícios?
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  3. #3
    Sim. Só a internet que não funciona mesmo. O pior é que minha amiga cadastrou ontem e já esta usando todos os benefícios inclusive a internet. Ela tem um Samsung e eu um motorola X

  4. #4
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @yurimisutani, quanto vc recarregou? Só recargas a partir de R$ 20,00 é que dão direito ao pacote mensal de internet. Caso tenha recarregado menor valor, vc pode tá adquirindo um pacote extra ou internet avulsa, mas pra isso é necessário ter saldo de créditos válidos. Verifique tbm se a sua linha possui saldo.
    Aguardo o seu retorno, bom dia!
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  5. #5
    Fiz a recarga de 25,00 e nada de internet. Ontem fui na loja da vivo e a atendente falou que provavelmente é pq o meu chip foi cortado (comprei um moto x recentemente) e o pior é que ela se negou à me vender um chip novo. Disse que o chip só esta disponível para clientes pós... hj, por ser feriado não fui ao procon, mas amanha mesmo irei...sou cliente vivo à mais de 5 anos e agora vem com essa palhaçada!!!!

  6. #6
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @yurimisutani, vc já deu uma olhadinha no Meu Vivo pra ver se o pacote de internet do Vivo ON consta lá? Pode ser que o pacote tenha entrado na linha, mas o seu aparelho esteja desconfigurado para acesso à dados. Talvez também o site que atende o seu endereço esteja com problemas técnicos. Em todo caso, faça os testes abaixo pra ver se resolve, ok?
    -Retire o chip do aparelho, limpe-o e coloque novamente.
    -Apague o perfil de internet já instalado em seu aparelho.
    -Envie um SMS com "vivo" para 8090 e aguarde o recebimento das configurações de internet.
    -Instale as configurações recebidas.
    -Feito isso, deixe o seu aparelho desligado por uns 25 segundos.
    -Desligue o Wi-Fi, caso esteja ligado.
    -Desligue o modo avião, caso esteja habilitado.
    -Ligue o roaming de dados, caso esteja em viagem.
    -Verifique na seleção de banda se possui a opção "automático". Se tiver, marque-o, mas se não tiver, selecione apenas o 3G.
    -Vá em seleção de redes e selecione a operadora vivo.
    -Tente navegar.
    -Se vc não conseguir navegar, coloque o seu chip em outro aparelho e refaça os procedimentos anteriores.
    -Se mesmo assim vc ainda não conseguir navegar, tente procurar outra Loja Vivo e peça para que eles façam o resgate do chip para vc.
    Para procuras todas as Lojas Vivo em sua cidade clique em: http://www.vivo.com.br/portalweb/app...tendLojasBook#
    Bom dia!,
    Abraços.
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  7. #7
    Boa tarde..
    Fiz tudo como recomendou e nada!
    Hoje mesmo fui na loja da vivo e comprei um nano chip e a moça da loja configurou o celular pra mim...e..nada! Aparece um H e H+ do lado do sinal da vivo, mas nao consigo navegar, enviar mensagem no whats e muito menos no messenger!!!

  8. #8
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @yurimisutani, me passa o seu DDD pra mim ver se tá tendo algum evento no seu endereço?
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.

  9. #9
    Boa noite Guinho... Hoje fui novamente na loja da vivo e a atendente disse que o problema é na minha linha e que era pra mim abrir uma ocorrencia.. pra liberar o sinal da internet, só que fiquei horas na linha de espera e nada! Voltei pra loja depois do almoço e fiquei quase uma hora esperando ser atendida e...Cansei! Desisti!!!!! Fui na outra loja da vivo e fiz o cancelamento do vivo on e me cadastrei no vivo controle.. AGORA está funcionando!!! MAS, terei um gasto mensal de 35,00!!!

  10. #10
    Nível 48: Campeão (a) de Rolemã Avatar de Guinho
    Desde
    Jun 2014
    Posts
    1.117
    Oi @yurimisutani, que pena que o seu problema não tenha sido resolvido, mas o plano controle é muito bom. Eu acredito que vc vai gostar dele.
    Qualquer coisa, estou aqui. Boa Tarde amigo!
    Olá pessoal, sou membro do Fórum como qualquer outro e estou disposto a compartilhar minhas experiências com vocês. Ajudarei no que for necessário, desde que seja um assunto que não esteja diretamente relacionado à conta dos usuários, uma vez que não tenho acesso ao sistema de atendimento.