Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11
  1. #1

    Ping (Latencia) fica pessimo em um horário específico todo dia.

    Meu ping nos games em um certo horário fica ruim, inclusive o carregamento das páginas.

    A latencia nos jogos (ping) fica péssima quando chega por volta das 20:30 todo dia. Ela só volta ao normal por volta de 23:30. Tenho um plano de 4MB da Vivo Speed, uso a muito tempo e do nada esse erro começou a ocorrer. Tenho alguns conhecimentos em redes e acredito que seja algo relacionado trafic shaping (somente especulação). Eu ligo para a vivo mas os atendentes não possuem esse conhecimento tecnico e gostaria de saber o que fazer neste caso. Está tudo certo com o roteador, o DNS está no do google, refiz minha conexão por completo somente está usando quem tem acesso e também já testei sem nenhum dispositivo conectado o problema permanece. Basta dar um "ping" no Prompt que vejo a latencia alta.Nome:      ping alto.jpg
Visitas:     785
Tamanho:  96,2 KB

  2. #2
    Nível 100: O Poderoso Chefão Avatar de WagnerSantos
    Desde
    Feb 2016
    Localização
    Tailândia, PA - Brasil
    Posts
    3.023
    Estranho, faz um teste neste link e retorne o resultado: http://test-ipv6.com

    Enviado de meu 6039J usando Tapatalk
    Fácil! Use o código GANHE30ZAP para ganhar bônus de WhatsApp e GBs de internet no Vivo Easy

    Conheça o Vivo Easy: https://celular.vivo.com.br/planos/easy/
    Entenda como ele funciona: https://www.youtube.com/watch?v=_bukY7tJTsE

  3. #3
    Aqui está o print conforme pediu Wagner. Nome:      Sem título.jpg
Visitas:     716
Tamanho:  98,9 KB

    - - - Updated - - -

    Aguardo o Retorno aqui pra um possível caminho que eu possa seguir pra resolver isso, pois estou insatisfeito o único tempo que tenho pra usar o computador que é pouco e jogar um pouco online não consigo.

    - - - Updated - - -

    Aguardo o Retorno aqui pra um possível caminho que eu possa seguir pra resolver isso, pois estou insatisfeito o único tempo que tenho pra usar o computador que é pouco e jogar um pouco online não consigo.

  4. #4
    Aqui está o print conforme pediu Wagner.

  5. #5
    Nível 100: O Poderoso Chefão Avatar de WagnerSantos
    Desde
    Feb 2016
    Localização
    Tailândia, PA - Brasil
    Posts
    3.023
    Certo, Jules!

    Vou verificar. E lhe trazer alguma resposta depois.

    Mas antes, responda essas perguntas:

    Qual navegador e versão utilizada para o teste do IPv6?

    Qual tipo de conexão a internet você tem: fibra óptica ou conexão discada (que exige linha telefônica conectada)?

    Qual foi a data da última vez que houve alteração no seu plano de internet?

    Qual modelo do seu roteador?

    Seu computador acessa pelo cabo de internet (Ethernet) ou sem-fio (Wi-Fi)?

    Enviado de meu 6039J usando Tapatalk
    Fácil! Use o código GANHE30ZAP para ganhar bônus de WhatsApp e GBs de internet no Vivo Easy

    Conheça o Vivo Easy: https://celular.vivo.com.br/planos/easy/
    Entenda como ele funciona: https://www.youtube.com/watch?v=_bukY7tJTsE

  6. #6
    Navegadores Utilizados: Utilizei todos eles e, IE11, Edge, Firefox, Chrome.

    Conexão com a Internet: É Vivo Speedy 4MB ADSL onde é necessário o Modem para a conexão.

    A última alteração no plano: Já faz mais de 2 anos.

    Modelo do Roteador (Uso Roteador com função de Modem) : TP-LINK 300Mbps Wireless N ADSL2+. Modelo: TD-W8961ND

    Tipo de conexão: Uso tanto via cabo Ethernet quanto no Wireless, nos dois e em equipamentos diferentes o problema persiste.


    Somente para excluir qualquer dúvida, já testei com o modem antigo e o problema já ocorria antes de eu trocar. Por volta das 20:30 o problema começa, ja redefini toda a rede, cadastrei os equipamentos por Mac adress. Acho que seja algo na conexão externa com a Vivo. O dia inteiro fica normal, chega essa hora (que eu as vezes tenho algum tempo =( ) fica desse jeito.

  7. #7
    Nível 11: Sabe usar o paint brush Avatar de jhonys
    Desde
    Apr 2016
    Localização
    São José Dos Pinhais-PR
    Posts
    49
    @WagnerSantos É o seguinte varias horas no dia, tarde e noite o “download” lá na aquele aplicativo do mini modem 3G do nada a internet para de rodar fica em 0,00Kbps no o download isso é apenas no download o upload roda normal sem zerar para eu conseguir navegar na internet tenho que ficar enviando um sms para 8090 ai o download volta a rodar porem isso não resolve muita coisa porque isso acontece em vários horários no dia, tarde e da noite. Eu já coloquei o chip do mini modem no celular para vê e no celular é um pouco diferente o sinal da torre da operadora fica caindo e voltando Quando e o sinal da torre da operadora volta a internet volta normal porem é a mesma coisa no mini modem 3g no computador acontece em vários horários do dia e tarde e noite, esse problema é apenas nessa em uma linha. Eu já fiz teste com outro chip no modem funciona normal sem ter esses problemas.
    Jhonys Lourenço Da Silva
    Twitter: @jhonys_oficial
    Cidade: São José dos Pinhais-PR
    Idade: 25 anos

  8. #8
    Nível 100: O Poderoso Chefão Avatar de WagnerSantos
    Desde
    Feb 2016
    Localização
    Tailândia, PA - Brasil
    Posts
    3.023
    Bem, não tenho acesso ao sistema de internet da Vivo, assim como os demais usuários do Fórum.

    Mas, pelas minhas experiências, o que pude perceber foi:

    1º: Não tem acesso ao IPv6

    @Jules, já era pra você ter acesso ao IPv6. Todos os clientes Vivo tem que ter o acesso ao IPv6. Porém, pelo que pude perceber, só é válido para os novos planos. Como você está há 2 anos sem trocar de plano, e talvez também, sem trocar de roteador ou modem que seja compatível com IPv6, o problema deve está com o seu plano que não está configurado para aceitar IPv6, e/ou seu modem que não tem compatibilidade com o IPv6.

    Pois no teste que você realizou, se percebe que não foi detectado o endereço IPv6 na sua rede. A Vivo já disponibiliza para todos os clientes, mas creio que só deva está habilitado para os novos planos e novos modens/roteadores.

    Veja só um exemplo de sucesso no teste feito na rede Vivo com IPv6 habilitado:

    Para uma boa conexão, o resultado tem que ser 10/10 positivo (cor verde). Ele não mede o ping, mas quando eu realizo teste no site nPerf, o ping varia de 99ms para 180ms. Não mais que isso!

    NOTA: Linha com o plano atualizado (2017).

    Não encontrei informações de IPv6 do seu modelo de roteador na internet. Se tiver em sua configuração, habilite.

    2º: valor MTU incompatível com a rede

    Em redes de computadores, MTU é o acrónimo para a expressão inglesa Maximum Transmission Unit, que em português significa Unidade Máxima de Transmissão, e refere-se ao tamanho do maior pacote que uma camada de um protocolo de comunicação pode transmitir.

    Aqui tem um tutorial sobre como melhorar o MTU: http://forum.mypst.com.br/index.php/...o-o-mtu-ideal/ outro link: https://forum.baboo.com.br/index.php...orreto-do-mtu/

    3º: linha, socket, servidor Vivo congestionado

    Nesse caso, só o suporte Vivo pode resolver.
    Você pode contatar pelo telefone 1058

    __________________________________________________ ________________________________

    @jhonys, isso já aconteceu comigo. Assim como o caso do Jules, talvez seja o plano antigo em sua linha.
    Já realizou o teste de IPv6?

    Pode ser também a rede 3G/4G congestionada em sua região.

    E como você já testou com outra linha, em último caso, pode ser o seu chip que não tem as novas frequência de rede na sua região. Você pode trocar o chip em qualquer loja Vivo.
    Fácil! Use o código GANHE30ZAP para ganhar bônus de WhatsApp e GBs de internet no Vivo Easy

    Conheça o Vivo Easy: https://celular.vivo.com.br/planos/easy/
    Entenda como ele funciona: https://www.youtube.com/watch?v=_bukY7tJTsE

  9. #9
    Boa noite. Estou há quase 1 ano (sim, 1 ano!) com o mesmo problema do nosso amigo Jules. Sempre que eu chego do trabalho por volta as 19 horas e vou para o computador faço um teste de ping e o resultado é sempre o mesmo: fica por volta dos 300ms. Meu plano também é de 4mb e não faz sentido a latência estar tão alta. Já liguei para a central umas 15 vezes, sim, 15 vezes. Já vieram dois técnicos em casa e nenhum deles soube informar o problema. Em casa é somente um computador ligado à internet e mesmo assim o ping fica péssimo. Nenhum programa aberto, nenhum outro aparelho conectado ao wifi e nenhum download sendo feito, a latência fica por volta de 300ms. Como disse acima já cansei de ligar para o provedor e nunca obter solução para o meu problema.

  10. #10

    Ping ruim

    Pelo visto sou mais um a sofrer com a latência da Vivo. Sou de Mirassol-SP, e está sendo comum uma vez por semana, geralmente entre sábado e domingo, a latência chegar a astronômicos 500ms. Ligo na central, aparentemente melhora um pouco, fica por uns 160ms ao jogar Urban Terror.
    Mas depois de um tempo fica tudo ruim novamente.
    Já conectei meu notebook diretamente ao modem, sem contar inúmeros outros testes com e sem cabo, smartphone etc.

Tags para este Tópico