Resultados 1 a 4 de 4
  1. #1

    Ativar IPv6

    Olá galera, boa tarde.
    Sou novo aqui no fórum, portanto esse é meu primeiro tópico.
    É o seguinte: recentemente percebi que minha internet anda meio lenta ao navegar. Verifiquei e percebi que o tal do IPv6, que antes estava conectado e, acredito eu era isso que gerava uma rápida conexão, esta dando agora "sem acesso a internet". Acho que isso ocorreu após eu ter entrado em contato com a central de atendimento da Vivo, pois queria mudar a senha do wifi. Como não conseguia me autenticar no tal 192.168.1.1, o atendente pediu para eu resetar o modem, modelo MitraStar HGW-250, para assim conseguir entrar por usuário e senha padrão. Só que, após isso, a rapidez na navegação caiu, e foi quando percebi que o tal IPv6 não conectava mais. Entrei em contato com a Vivo de novo, mas a atendente me disse que a conexão IPv6 ainda não estava funcionando, o que não tem lógica pois antes estava conectado e super rápido. Queria saber se tem um jeito de fazer o IPv6 conectar novamente, para não precisar ter de chamar um técnico aqui.
    Obs: Minha internet é Vivo fibra, com 100Mb

  2. #2
    A Microsoft lançou uma primeira versão experimental de suporte ao IPv6 em 1998, que podia ser instalada no Windows 95 ou no Windows 98. Entretanto ela apresentava muitas limitações, de modo que se algum usuário que ainda possua uma dessas duas versões do Windows instalada em sua máquina, deseje utilizar IPv6, é aconselhável que atualize a versão de seu Sistema Operacional para uma mais recente.

    ipv6.br/post/habilitando-ipv6-no-windows/

    Hoje em dia, a maioria das distribuições Linux já vem com o suporte ao IPv6 habilitado e com uma boa gama de funcionalidades disponíveis, possibilitando a utilização das principais novidades do IPv6.

    ipv6.br/post/habilitando-ipv6-no-linux/
    Veja como localizar celular Samsung roubado ou perdido, usando um aplicativo oficial da Samsung.

    Veja aqui, como bloquear o IMEI e porque você deve bloqueá-lo em caso de perda ou roubo.

  3. #3
    Comigo aconteceu a mesma coisa...

    pior que eu ligo la pra eles ativarem o ipv6,,,eles não sabem ativar....

    O pessoal da central precisa mais de treinamento

  4. #4
    Citação Postado originalmente por DaviFB Ver Post
    Olá galera, boa tarde.
    Sou novo aqui no fórum, portanto esse é meu primeiro tópico.
    É o seguinte: recentemente percebi que minha internet anda meio lenta ao navegar. Verifiquei e percebi que o tal do IPv6, que antes estava conectado e, acredito eu era isso que gerava uma rápida conexão, esta dando agora "sem acesso a internet". Acho que isso ocorreu após eu ter entrado em contato com a central de atendimento da Vivo, pois queria mudar a senha do wifi. Como não conseguia me autenticar no tal 192.168.1.1, o atendente pediu para eu resetar o modem, modelo MitraStar HGW-250, para assim conseguir entrar por usuário e senha padrão. Só que, após isso, a rapidez na navegação caiu, e foi quando percebi que o tal IPv6 não conectava mais. Entrei em contato com a Vivo de novo, mas a atendente me disse que a conexão IPv6 ainda não estava funcionando, o que não tem lógica pois antes estava conectado e super rápido. Queria saber se tem um jeito de fazer o IPv6 conectar novamente, para não precisar ter de chamar um técnico aqui.
    Obs: Minha internet é Vivo fibra, com 100Mb

    Vamos lá...

    A Vivo já fornece IPv6 desde 2012, até onde me recordo... mas a adoção "pra valer" aos clientes veio só nos últimos anos. PORÉM tem alguns entraves nessa questão que eu, como cliente, presenciei e estão desvirtuando sua adoção de forma saudável.
    1. Pode ser uma intermitência técnica na sua região: em alguns casos, por alguma razão que não conseguimos saber, os equipamentos da operadora que fornecem a conexão para tua casa podem estar com algum problema de fornecimento tal como firmwares desatualizados, problemas com roteamento ou configuração dos mesmos. Isso é algo setorizado e só depende da equipe técnica de cada região. Ou
    2. Se está tudo OK na sua região, o CPE (vulgo Modem/Roteador/Home Gateway) pode ter algum problema de configuração e/ou firmware: Pelo o que entendi, vc usa o equipamento fornecido pela própria Vivo como teu ponto de acesso. Nesse caso, ou ele pode estar com um firmware sem suporte ao IPv6 (o que eu duvido, afinal são todos dispositivos homologados e suportados para tal) ou - presta atenção nisso aqui - a equipe técnica da Vivo (seja remotamente, seja os técnicos de campo que fizeram sua instalação) DESABILITOU O IPv6 DO EQUIPAMENTO por razões esdrúxulas/sem nexo! Eu, como profissional de T.I., presenciei exatamente isso quando solicitei uma mudança interna na minha casa e os técnicos de campo fizeram substituição dos equipamentos deles; eu vi os ditos-cujos desativando tudo o que era relacionado a IPv6 do Home Gateway com a desculpinha absurda de que "o serviço de TV fica travando" - o ponto é que EU NÃO ASSINO O SERVIÇO DE TV e antes de eles chegarem na minha casa, eu já tava usando IPv6 lindamente.

    Se vc tiver um pouco de paciência, vc consegue achar a documentação necessária, acessar teu equipamento pelo http://192.168.15.1/padrao e reabilitar tais opções - a partir daí, se teu dispositivo estiver configurado de acordo, tudo é pra funcionar - caso não funcione, basta ligar no 103-15 e descrever simplesmente que "sua Internet está funcionando mas que vc quer ativar o IPv6. E mais nada!" Insista pois é algo que já funciona e que é necessário caso vc não queira um colapso na Internet que vc usa - não de forma extremamente exagerada, mas utilizar somente IPv4 hoje já causa vários problemas não só de conexão aos softwares, aplicativos e serviços digitais que vc utiliza como também auditoria e controle por parte da própria operadora.

Tags para este Tópico