Resultados 1 a 5 de 5
  1. #1

    MOTO G sem 3G

    Comprei um Moto G e tenho uma linha pré e me parece que tenho um pacote GSM. Apesar da Vivo me garantir que devo navegar em 3G, nunca acontece. Já configuramos o aparelho, mas do 2G ele não sai nunca... Alguém sabem de algo ....

  2. #2
    Vc tem que ir em configurações, abaixo de uso de dados tem lá: MAIS...vc clica ali, então vai aparecer configurações de redes, vc clica em REDES MÓVEIS, vai aparecer Configuraçoes de rede para celular, vc clica em TIPO DE REDE PREFERENCIAL e marca 3G. Não sei se vc ja fez isso mas o meu tbm é um moto G e tive q fazer.
    Espero ter ajudado!

  3. #3
    Olá petercorretor,

    boa tarde! Tudo bem com vc?

    Vc já verificou a cobertura na sua área? Clique aqui e me avisa o que diz lá.
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para os coordenadores do Fórum @_Bruna, @VedderK e @Leo19

  4. #4
    Movi a sua pergunta para Dúvidas sobre meu Vivo ON, assim ela recebe mais atenção da galera.
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para os coordenadores do Fórum @_Bruna, @VedderK e @Leo19

  5. #5
    Citação Postado originalmente por petercorretor Ver Post
    Comprei um Moto G e tenho uma linha pré e me parece que tenho um pacote GSM. Apesar da Vivo me garantir que devo navegar em 3G, nunca acontece. Já configuramos o aparelho, mas do 2G ele não sai nunca... Alguém sabem de algo ....
    Moro em lugar de alta densidade de sinal para todas as operadoras e fiz teste em lugares sabidamente com sinal de 3G e nada..... Pode ser do aparelho..?