Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 18
  1. #1
    Nível 8: Dente de leite Avatar de rogeriovgn
    Desde
    Jun 2016
    Localização
    Centro - RJ
    Posts
    49

    VIVO 4G no Metrô RJ

    Antes a Vivo contava com uma cobertura de 3g/3g Plus em boa parte do subterrâneo do metro rio (na verdade é a unica até o momento que conta com sinal nos tuneis ..rs), de algumas semanas pra cá tenho notado ótimas melhoras no serviço, agora fica operando em 3g Plus/4g na maior parte do tempo (4g antes não existia nos túneis).. e notei que em mais locais estão funcionando também, acho que isso se deve ao investimento de infra que as teles estão fazendo aqui para as olimpiadas.

    Fica ai o relato para quem esta vindo pra cá, ou não percebeu está melhora no serviço

    =====

    Atualizando o Tópico galera em 17.01.17

    Vivo permanece com 4g nas estações que citei acima (quase 100 por centro em todas estações da linha 1, em sua maior parte nas da Zona Sul) linha 2 todas operadoras pegam normalmente 2g,3g,4g

    * Estação Central do Brasil e as mais fundas da Zona Sul a vivo falha
    * Estação General Osório nenhuma pega (exceto a Claro, que pega na General Osorio 1 e a nova 2)

    Claro agora (desde as olimpiadas, acredito que devido a ser patrocinadora oficial) conta com 3g,4g em todas estações da linha 4, e algumas até a chegada a botafogo linha 1, depois tenta com muito custo alguma rede porem fica sem.

    Tim permanece as escuras, em algumas estações fica em EDGE e tem 4G na Praça Onze (acredito que devido a proximidade da superfície)

    Oi e Nextel não posso opinar ..rs

  2. #2
    Nível 56: Tenho uma moto Avatar de Patycruz
    Desde
    Jan 2016
    Localização
    Osasco - SP
    Posts
    1.688
    Citação Postado originalmente por rogeriovgn Ver Post
    Antes a Vivo contava com uma cobertura de 3g/3g Plus em boa parte do subterrâneo do metro rio (na verdade é a unica até o momento que conta com sinal nos tuneis ..rs), de algumas semanas pra cá tenho notado ótimas melhoras no serviço, agora fica operando em 3g Plus/4g na maior parte do tempo (4g antes não existia nos túneis).. e notei que em mais locais estão funcionando também, acho que isso se deve ao investimento de infra que as teles estão fazendo aqui para as olimpiadas.

    Fica ai o relato para quem esta vindo pra cá, ou não percebeu está melhora no serviço
    Que beleza, hein!! #sqn
    Amante da natureza e de viagens.

    Em busca de conhecer pessoas e trocar informações.

    ^-^

  3. #3
    Nível 51: Gênio Indomável Avatar de JoaoBC
    Desde
    Nov 2014
    Localização
    RJ - ES
    Posts
    2.724
    Me diga em que estações ou que trecho (entre quais estações) pois até hoje nem eu nem meu colega de trabalho conseguimos. (Mas conseguimos wifi)...

  4. #4
    Nível 8: Dente de leite Avatar de rogeriovgn
    Desde
    Jun 2016
    Localização
    Centro - RJ
    Posts
    49
    Citação Postado originalmente por JoaoBC Ver Post
    Me diga em que estações ou que trecho (entre quais estações) pois até hoje nem eu nem meu colega de trabalho conseguimos. (Mas conseguimos wifi)...
    Não conseguiram? estranho isso.. qual o smartphone de vocês? não sei se por ser dentro do túnel a vivo usa uma banda mais baixa, por exemplo 1800mhz, caso o seu smartphone não aceite essa banda (caso eles utilizem ela, não vai pegar mesmo)

    As estações que ficam no 4g são bastante agora, fico com 4g quase em todas, dentro das estações e nos túneis (em alguns momentos a conexão da uma falhada, mais ainda esta lá)

    * Central, a conexão melhorou o 3g, e em alguns momentos entra o 4g
    * Praça Onze (pega 4g até da Tim)
    * Estácio, da umas falhadas, saindo um pouco da Estácio o 4g vai bem forte até a saens pena (não sei dizer sobre a Uruguai, pois não costumo ir até lá ..rs)
    nas demais da zona sul, ou ficam no 3g plus bem forte ou 4g, exceto as mais fundas (cardeal arcorverde, siqueira campos, general osório)
    vi no site da anatel que a umas duas semanas atrás a Vivo colocou uma antena na estação Cantagalo, pode ser que tenha melhorado a recepção por lá também, que é uma das estações que ficava meio falho

    * nas outras estações da linha 2 pega normalmente qualquer operadora, pois são as abertas, ai não conta .rsrs

    nas estações novas da linha 4 eu ainda não andei

  5. #5
    Nível 26: O Grande Hotel Budapeste Avatar de Vítor
    Desde
    Aug 2013
    Localização
    Tanque Novo
    Posts
    647
    Excelente saber que ai a Vivo pega bem. Onde eu moro está longe de pegar 4G, e pior, o 3G é uma porcaria! Nem WhatsApp consigo enviar, para fazer alguma ligação é 1min até chamar, isso quando funciona, já que hoje mesmo amanheceu somente com 2G.

  6. #6
    Nível 51: Gênio Indomável Avatar de JoaoBC
    Desde
    Nov 2014
    Localização
    RJ - ES
    Posts
    2.724
    Meu aparelho, da Sony, usa o padrão brasileiro para o 4G LTE: as bandas 7 e 28
    João
    Programador de Computadores (IBPI)
    Técnico Industrial Mecânico (CEFET-CSF-RJ)
    Engenheiro Industrial Eletrônico/Telecomunicações (CEFET-CSF-RJ)
    Analista de Sistemas (PUC-Rio)

    Claro: desde 1999, antiga ATL
    OI: desde 2006
    Tim: desde 2006 Pós pago, controle e beta (3 linhas)
    Vivo: desde 2012 (ex-easy, atual controle)
    PortoConecta desde 28/08/2018 (migrado para TIM)
    Rio, Teresópolis, Vitória, Vila Velha, Marechal Floriano, Domingos Martins

  7. #7
    Nível 8: Dente de leite Avatar de rogeriovgn
    Desde
    Jun 2016
    Localização
    Centro - RJ
    Posts
    49
    Citação Postado originalmente por JoaoBC Ver Post
    Meu aparelho, da Sony, usa o padrão brasileiro para o 4G LTE: as bandas 7 e 28
    Eu olhei aqui as bandas do seu aparelho:

    LTE band 1(2100), 3(1800), 5(850), 7(2600), 8(900), 28(700), 40(2300) - E5553
    LTE band 2(1900), 4(1700/2100), 5(850), 7(2600), 12(700), 13(700), 17(700), 28(700) - E5506

    e realmente, era para ele pegar

    As bandas do meu são quase o mesmo que as suas
    LTE band 1(2100), 3(1800), 7(2600), 38(2600), 39(1900), 40(2300), 41(2500) - H818N

    O seu é dual sim? se for será que não é o slot? o meu em ambos slots são as mesmas bandas

    - - - Updated - - -

    Citação Postado originalmente por Vítor Ver Post
    Excelente saber que ai a Vivo pega bem. Onde eu moro está longe de pegar 4G, e pior, o 3G é uma porcaria! Nem WhatsApp consigo enviar, para fazer alguma ligação é 1min até chamar, isso quando funciona, já que hoje mesmo amanheceu somente com 2G.
    Sério brother? não conseguir mandar uma msg no whats é pq ta muito ruim então kkk
    mora por onde voce? e usa qual operadora então?

  8. #8
    @rogeriovgn, valeu por avisar! Seu tópico está em Seja Vivo.
    Se vc precisa de ajuda no Fórum Vivo, não deixe de escrever para os coordenadores do Fórum @_Bruna, @VedderK e @Leo19

  9. #9
    Uso claro e vivo,quando estou de serviço,algumas veezes passo no túnel sentido recreio RJ,e a vivo perde completamente o sinal.já a claro fica com dois pontinhos

  10. #10
    Nível 51: Gênio Indomável Avatar de JoaoBC
    Desde
    Nov 2014
    Localização
    RJ - ES
    Posts
    2.724

    Unhappy

    Citação Postado originalmente por rogeriovgn Ver Post
    Eu olhei aqui as bandas do seu aparelho:
    O seu é dual sim? se for será que não é o slot? o meu em ambos slots são as mesmas bandas
    Não, pois ambos os slots usam as mesmas bandas.
    Pego 4G da vivo na rua.
    Inclusive aqui na UERJ pego 4G da OI e da Tim, não há 4G nem da vivo nem da Claro.
    João
    Programador de Computadores (IBPI)
    Técnico Industrial Mecânico (CEFET-CSF-RJ)
    Engenheiro Industrial Eletrônico/Telecomunicações (CEFET-CSF-RJ)
    Analista de Sistemas (PUC-Rio)

    Claro: desde 1999, antiga ATL
    OI: desde 2006
    Tim: desde 2006 Pós pago, controle e beta (3 linhas)
    Vivo: desde 2012 (ex-easy, atual controle)
    PortoConecta desde 28/08/2018 (migrado para TIM)
    Rio, Teresópolis, Vitória, Vila Velha, Marechal Floriano, Domingos Martins