Resultados 1 a 2 de 2
  1. #1

    bloquear sites no roteador

    Tenho vivo fibra e gostaria de saber como bloquear sites no roteador?

  2. #2
    Ha diversas formas de bloquear dependendo do roteador usado.

    Com Mikrotik o que eu uso por exemplo para bloquear facebook:

    ## cria um address list com os enderecos a serem bloqueados
    /ip firewall address-list add list=Facebook address=facebook.com
    /ip firewall address-list add list=Facebook address=facebook.de

    ## adiciona regra de bloqueio no firewall
    /ip firewall filter add chain=forward src-address=LAN-Address dst-address-list=Facebook action=drop

Tópicos Similares

  1. Respostas: 4
    Último Post: 12-08-19, 09:52 AM
  2. Respostas: 2
    Último Post: 23-01-19, 05:25 PM
  3. Respostas: 1
    Último Post: 20-06-18, 03:06 PM
  4. [Tutorial] Como bloquear o acesso a sites inadequados/adultos?
    Por VitorPizzuto no fórum Guias, Tutoriais & Reviews
    Respostas: 18
    Último Post: 12-06-18, 10:39 PM
  5. Bloquear sites
    Por Eliezerk1 no fórum Ajuda
    Respostas: 1
    Último Post: 17-07-16, 03:12 PM