Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 11
  1. #1

    Voz wifi parou de funcionar [Resolvido]

    Olá pessoal, tenho um plano família 30gb com 2 linhas.

    A minha linha (titular) parou de funcionar o voz wifi, já a linha do dependente continua funcionando normalmente.

    Alguém com problema parecido?

    Lembrando que antigamente aparecia “Voz Wifi”, agora tá aparecendo “Vivo Voz Wifi” após a atualização da operadora para versão Vivo 41.1.


    Eu tinha atualizado e tava funcionando normalmente. Hoje parou!

  2. #2
    Parou de funcionar em todas as linhas agora!

    Conversei com amigos que tem vivo de outros estados e disseram que também não estão funcionando mais o VOZ WI-FI.

    UMa pena!

  3. #3
    Parou de funcionar também na minha linha controle desde ontem a noite. Só está funcionando neste momento o VoLTE.

  4. #4
    Sim... o voLTE tá funcionando! Voz wifi parou de vez! Uma pena...

    Tentei ligar pra central, mas ngm atende!

  5. #5
    Nível 26: O Grande Hotel Budapeste Avatar de Vítor
    Desde
    Aug 2013
    Localização
    Tanque Novo
    Posts
    673
    Citação Postado originalmente por hms88 Ver Post
    Olá pessoal, tenho um plano família 30gb com 2 linhas.

    A minha linha (titular) parou de funcionar o voz wifi, já a linha do dependente continua funcionando normalmente.

    Alguém com problema parecido?

    Lembrando que antigamente aparecia “Voz Wifi”, agora tá aparecendo “Vivo Voz Wifi” após a atualização da operadora para versão Vivo 41.1.


    Eu tinha atualizado e tava funcionando normalmente. Hoje parou!
    Mesma coisa aqui. Parou de funcionar ontem de noite (26/06) e até agora não voltou...

    Difícil ser cliente dessa operadora com serviços tão instáveis assim... Quem precisa bastante deve sofrer muito

  6. #6
    O meu voltou hj de manhã, pelo visto era só uma manutenção

  7. #7
    Nível 26: O Grande Hotel Budapeste Avatar de Vítor
    Desde
    Aug 2013
    Localização
    Tanque Novo
    Posts
    673
    Citação Postado originalmente por ericsslima Ver Post
    O meu voltou hj de manhã, pelo visto era só uma manutenção
    Idem. Aqui também está normal agora.

  8. #8
    Voltou a funcionar! Provavelmente foi manutenção ou alguma instabilidade!

    Mas preferia o nome Voz Wifi e não VIVO Voz Wifi como tá agora!

  9. #9
    Voltou a funcionar aqui também. E só percebi por causa das postagens aqui

  10. #10
    Mas agora surgiu outro problema. Não sei se só com minha linha. Toda vez que ligo no 4G VoLTE, dá "Erro de servidor. Tente de novo mais tarde".

Tópicos Similares

  1. Mitrastar desconectando WiFi do smartphone, tablet -resolvido
    Por fabiotatagiba no fórum Guias, Tutoriais & Reviews
    Respostas: 18
    Último Post: 17-11-19, 08:53 PM
  2. 4G parou de funcionar
    Por VanessaM no fórum Ajuda
    Respostas: 1
    Último Post: 20-03-18, 06:10 PM
  3. Meu 4g parou de funcionar
    Por Jeffersonjr3 no fórum Ajuda
    Respostas: 4
    Último Post: 03-08-17, 01:33 PM
  4. 4G parou de funcionar
    Por ClaudioMerlim no fórum Ajuda
    Respostas: 2
    Último Post: 16-03-16, 06:42 PM

Tags para este Tópico