Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 10 de 22
  1. #1

    Não consigo conectar no 4G

    Meu plano é o controle e o celular é Moto Z3 play. Era pra conectar até no 4G+ mas nem no 4G consigo conectar. Qdo era pós família conectava. Será que é pq agora sou controle?

  2. #2
    É difícil, mas pode acontecer, entre em contato com a operadora para eles verificarem isto, ou se é alguma configuração que deve ser realizada.
    Veja como rastrear celular Samsung roubado ou perdido, usando um aplicativo oficial da Samsung.

    Como administrar um grupo no Telegram?

  3. #3
    Pois é, eu tentei falar com a Central e tbm mandei msg pelo Instagram e twitter mas até agora nada ...

  4. #4

  5. #5
    Citação Postado originalmente por RodCris1 Ver Post
    Consegui
    Conta pra gente como conseguiu?

  6. #6
    Eita eu tinha escrito um texto mas só saiu a palavra "consegui" kkk

    Então, liguei no 1058 e falei com atendente. Muito simpática e solícita por sinal. No meu caso foi feito da seguinte forma: Primeiro ela perguntou o cep pra verificar cobertura. Feito isso fomos pras configurações do aparelho. Como meu aparelho é um Moto Z3 play fui em "Configurações -> Aplicativos -> Configurar". Ela pediu pra limpar armazenamento/dados desse app. Feito isso voltou pra tela inicial. Ela pediu pra ir em dados móveis e buscar manualmente a rede da Vivo. Pronto! Na mesma hora conectou o 4G e logo em seguida apareceu o ícone "4G+"

  7. #7
    Citação Postado originalmente por RodCris1 Ver Post
    Eita eu tinha escrito um texto mas só saiu a palavra "consegui" kkk

    Então, liguei no 1058 e falei com atendente. Muito simpática e solícita por sinal. No meu caso foi feito da seguinte forma: Primeiro ela perguntou o cep pra verificar cobertura. Feito isso fomos pras configurações do aparelho. Como meu aparelho é um Moto Z3 play fui em "Configurações -> Aplicativos -> Configurar". Ela pediu pra limpar armazenamento/dados desse app. Feito isso voltou pra tela inicial. Ela pediu pra ir em dados móveis e buscar manualmente a rede da Vivo. Pronto! Na mesma hora conectou o 4G e logo em seguida apareceu o ícone "4G+"
    Estou com o mesmo problema vou tentar aqui, o mesmo apenas aparece 2G sendo que estou na cobertura!

  8. #8
    Citação Postado originalmente por ElizaNascimento Ver Post
    Estou com o mesmo problema vou tentar aqui, o mesmo apenas aparece 2G sendo que estou na cobertura!
    Isso mesmo, tenta pra ver se vai funcionar e comenta aqui pra informar se funcionou

  9. #9
    Citação Postado originalmente por ElizaNascimento Ver Post
    Estou com o mesmo problema vou tentar aqui, o mesmo apenas aparece 2G sendo que estou na cobertura!
    Pra vc ver, eu não tinha noção que existia um aplicativo "Configurar" dentro das configurações.... Espero que vc tbm consiga. Qual o modelo do seu aparelho?

  10. #10
    Citação Postado originalmente por RodCris1 Ver Post
    Pra vc ver, eu não tinha noção que existia um aplicativo "Configurar" dentro das configurações.... Espero que vc tbm consiga. Qual o modelo do seu aparelho?
    O meu é um J6+, consegui fazer basicamente da forma como você falou, mas o meu problema foi mais fácil:
    Fui em "configuração" depois em "redes moveis", selecionei o chip e depois em "rede" e lá tinha várias opções a que estava marcada era "apenas 2G" e mudei pra "seleção automática" o chip desativou e depois já apareceu 4G, está funcionando perfeitamente!

Tópicos Similares

  1. Não consigo conectar ao smart wi-fi
    Por ClezioCoelho no fórum Ajuda
    Respostas: 2
    Último Post: 18-02-19, 07:37 PM
  2. Não consigo conectar ao 4g
    Por Matheus_Fernandes no fórum Ajuda
    Respostas: 6
    Último Post: 27-12-18, 06:30 PM
  3. não consigo me conectar na internet
    Por leti2014 no fórum Ajuda
    Respostas: 1
    Último Post: 26-11-14, 05:12 PM
  4. Pq n consigo conectar na internet??
    Por Banjo no fórum Ajuda
    Respostas: 1
    Último Post: 07-08-14, 10:15 AM