Resultados 1 a 4 de 4
  1. #1

    Fiz portabilidade e não recebo SMS nem ligações

    Olá, no dia 13/01/2020 fui numa loja da Vivo e realizei uma solicitação de portabilidade. Essa portabilidade foi agendada para o dia 22/01/2020 às 20:00. Aproximadamente a essa hora, o meu chip antigo da TIM parou de funcionar, e um tempo depois, o chip da Vivo junto com o número provisório também. Achava que tudo ia dar certo de cara, mas não foi o caso, pois ao ligar para o meu número tradicional, informava-se que ele não existe. Decidi esperar até o dia seguinte.

    Na tarde seguinte, percebi que o chip da Vivo teoricamente já tinha o número tradicional, pois consegue realizar ligações (realizei chamada, mas a pessoa não atendeu pois tenho pouco crédito nessa linha nova) e enviar SMS (testei e foi confirmado que chegou em outro celular, com o meu número tradicional como remetente). Mas ele estranhamente não consegue receber ligações (fala que o número não existe) e nem receber SMS (as tentativas falham). Não receber SMS é algo crítico, pois não consigo me cadastrar no app Meu Vivo e nem no Vivo Easy e nem em qualquer outro aplicativo que exiga verificação que eu venha a instalar no celular.

    Já liguei para a Vivo, mas além de me pedirem para resetar o celular, colocar mais crédito e mexer em configuração de rede (selecionar manualmente a rede Vivo), não foi de grande ajuda e nem resolveu o meu problema. Por acaso alguém sabe o que isso poderia vir a ser?

    OBS: testei a internet pelo Teste SIMET e os resultados foram 6,86 Mbit/s de download e 11,07 Mbit/s de upload. Mais precisamente: Latência 31 ms; Jitter 4,74 ms (upload) e 1,32 ms (download); TCP: 11,07 Mbit/s (upload) e 6,86 Mbit/s (download); UDP: 11,94 Mbit/s (upload) e 6,89 Mbit/s (download). O valor estaria normal para a cidade de São José dos Campos/SP?

  2. #2
    Nível 11: O Iluminado Avatar de diegodash
    Desde
    Aug 2018
    Localização
    SÃO PAULO
    Posts
    139
    Melhor voltar na loja e verificar com os atendentes. Eles resolvem problemas de portabilidade. Falo isso porque tambem tive um problema com portabilidade que na central nao conseguiam resolver. Voltei na loja e resolveram em 5 minutos.
    Plano Ativo: Familia 60G
    Smartphone: IPHONE XR


  3. #3
    Obrigado! Amanhã mesmo eu vou voltar lá na loja para ver se alguém consegue me ajudar

  4. #4
    Nível 84: Homem de Aço Avatar de mmelo76
    Desde
    Feb 2016
    Localização
    Caieiras - SP
    Posts
    7.480
    Citação Postado originalmente por woodybr Ver Post
    Olá, no dia 13/01/2020 fui numa loja da Vivo e realizei uma solicitação de portabilidade. Essa portabilidade foi agendada para o dia 22/01/2020 às 20:00. Aproximadamente a essa hora, o meu chip antigo da TIM parou de funcionar, e um tempo depois, o chip da Vivo junto com o número provisório também. Achava que tudo ia dar certo de cara, mas não foi o caso, pois ao ligar para o meu número tradicional, informava-se que ele não existe. Decidi esperar até o dia seguinte.

    Na tarde seguinte, percebi que o chip da Vivo teoricamente já tinha o número tradicional, pois consegue realizar ligações (realizei chamada, mas a pessoa não atendeu pois tenho pouco crédito nessa linha nova) e enviar SMS (testei e foi confirmado que chegou em outro celular, com o meu número tradicional como remetente). Mas ele estranhamente não consegue receber ligações (fala que o número não existe) e nem receber SMS (as tentativas falham). Não receber SMS é algo crítico, pois não consigo me cadastrar no app Meu Vivo e nem no Vivo Easy e nem em qualquer outro aplicativo que exiga verificação que eu venha a instalar no celular.

    Já liguei para a Vivo, mas além de me pedirem para resetar o celular, colocar mais crédito e mexer em configuração de rede (selecionar manualmente a rede Vivo), não foi de grande ajuda e nem resolveu o meu problema. Por acaso alguém sabe o que isso poderia vir a ser?

    OBS: testei a internet pelo Teste SIMET e os resultados foram 6,86 Mbit/s de download e 11,07 Mbit/s de upload. Mais precisamente: Latência 31 ms; Jitter 4,74 ms (upload) e 1,32 ms (download); TCP: 11,07 Mbit/s (upload) e 6,86 Mbit/s (download); UDP: 11,94 Mbit/s (upload) e 6,89 Mbit/s (download). O valor estaria normal para a cidade de São José dos Campos/SP?
    No caso do SMS, Tem essa dica do @ elitonalonso neste tópico Me ajuudeeem !!!

    Citação Postado originalmente por elitonalonso Ver Post

    Pode ser que você bloqueou o envio de SMS Premium em seu aparelho. Por favor, para desbloquear o envio de SMS Premium em seu aparelho, siga o procedimento, abaixo.

    1. Na TELA INICIAL do seu aparelho, pressione APLIC.
    2. Pressione CONFIG.
    3. Pressione APLICATIVOS
    4. Pressione GERENCIADOR DE APLICACOES
    5. Você verá algumas abas, como BAIXADO, CARTAO SD e outras, deslize a tela na aba TODOS e procure pelo aplicativo MENSAGEM
    6. Pressione o aplicativo MENSAGEM
    7. Abrirá uma página com as informações do aplicativo MENSAGEM, deslize a tela e abaixo do botão LIMPAR PADRÕES, você encontrará a opção PERMISSÕES, logo abaixo, estará a subopção ENVIAR SMS PREMIUM, clique sobre a seta do lado direito e selecione PERMITIR SEMPRE.
    8. Pressione a TECLA DE INICIO para finalizar e voltar à tela inicial.

    De acordo com o seu aparelho, o procedimento acima pode variar.

    Se após o procedimento acima, o problema não for solucionado, você tem que entrar em contato com a Central de Atendimento ao Cliente, através do *8486 do seu Vivo ou 1058 de qualquer telefone e solicitar ao atendente que verifique se há alguma irregularidade em sua linha.

    Éliton Alonso
    Galaxy Note 9 512GB + 128GB + Dex Station
    Dell XPS 18 Portable AIO 18.4 Multi-touch
    i3 | 12GB RAM | 480GB SSD - Windows 10 Pro
    Designer Bluetooth® Desktop
    É novo no Fórum? Seja Bem Vindo! e dê um Oi para Galera
    Apresente-se aqui! e Curtir posts ajuda aumentar seu nível no Fórum...

Tópicos Similares

  1. Não recebo ligações
    Por Elias86 no fórum Ajuda
    Respostas: 6
    Último Post: 04-04-17, 05:22 PM
  2. Recebo de 10 a 15 ligacões por dia!
    Por regnav no fórum Ajuda
    Respostas: 4
    Último Post: 18-02-17, 12:47 PM
  3. não recebo ligações
    Por alegarcia no fórum Ajuda
    Respostas: 2
    Último Post: 23-03-16, 09:18 AM