Resultados 1 a 4 de 4
  1. #1

    Question Bloqueio da Vivo ou no MitraStar? Conexão de entrada por IPV6?

    Olá pessoal, estou tendo problemas com conexões IPV6 com minha VIVO fibra.

    Eu configurei meu modem MitraStar GPT-2541GNAC-N1 para ativar o IPV6, faço os testes para conectar sites e servidores que usam apenas IPV6, e consigo com sucesso. Minha conexão passa em todos os testes.

    https://ipv6-test.com/

    Nome:      ipv6.png
Visitas:     0
Tamanho:  111,7 KB

    ping6 para ipv6.google.com

    Nome:      google.png
Visitas:     0
Tamanho:  55,0 KB

    Eu tenho um servidor em Curitiba que só consigo acessar usando IPV6 e também consigo acessá-lo normalmente, com conexão estável e velocidade alta.

    ping6 para meu servidor em Curitiba

    Nome:      massimo-clear.png
Visitas:     0
Tamanho:  55,1 KB

    O problema que eu estou tendo é no sentido inverso. Eu não consigo acessar meu computador daqui, lá de Curitiba e nem de nenhum outro lugar. Quando eu pego o IPV6 da minha máquina aqui em São Paulo e dou um ping utilizando esse site: https://tools.keycdn.com/ping que testa de 14 localizações diferentes todas dão 100% de perda.

    Nome:      ping.png
Visitas:     0
Tamanho:  95,7 KB

    Já liguei para Vivo, mas é a mesma coisa do que nada me enviaram um técnico que mal sabia o que era IPV6, aí nesse mesmo dia minha conexão caiu e o responsável pela região veio no dia seguinte, tiveram que trocar meu modem mas ele também não entendia muita coisa, inclusive falou que a VIVO não iria mais disponibilizar IPV6 para os clientes, o que não faz sentido nenhum. Em outro momento ele comentou que a VIVO usa IPV6 para fazer a atualização dos modems.

    E depois ele me enviou esse print:

    Nome:      WhatsApp Image 2019-08-12 at 11.05.24.jpeg
Visitas:     0
Tamanho:  79,7 KB

    Que também não me respondeu nada, achei estranho estar falando para não desabilitar o IPV6 no modem visto que os dois modems que eu recebi vieram com o IPV6 desativado.

    A única coisa que faz um pouco de sentido é se a VIVO por medida de segurança, de alguma forma bloqueia a comunicação de entrada via IPV6, mas o mais estranho de tudo isso é que antes do meu contato com a VIVO e da troca do modem, às vezes conseguir acessar de Curitiba e de outros lugares mas era bem inconstante.

    Eu não consegui encontrar nenhuma configuração de firewall para IPV6 ou algo que pudesse estar relacionado a esse bloqueio.

    Alguém tem alguma informação sobre essa questão que poderia me auxiliar?

    Obrigado.
    Última edição por carmolim; 24-08-19 às 07:44 PM.Razão: incluindo imagens para ilustrar a situação

  2. #2
    Sobre essa galera safada de atendimento de campo: eu já vi cada desculpinha esfarrapada pra saírem desativando IPv6 em tudo quanto é equipamento que instalam e mal sabem a dimensão do problema que estão criando. O último sujeito que apareceu em casa pra trocar equipamento, ele desativou na minha cara o IPv6 e eu briguei com ele, perguntando porque ele tinha feito isso. Sabe qual foi a resposta?
    "Ah, é que o serviço de TV fica travando"
    - Mas eu não possuo o serviço de TV.
    "Ah.... mas a gente desliga, mesmo assim"

    Foi só ele virar as costas, eu mesmo acessei a config. avançada da caixa da Vivo e reativei eu mesmo.


    E voltando ao teu problema:
    - Veja se tua caixa não está bloqueando requisições da WAN - geralmente, ela afeta ambos protocolos IPv6 e IPv4.
    Vivo Internet Fibra
    +
    Vivo Easy (sem Wi-Fi Calling)

  3. #3
    Nível 47: Noviça Rebelde Avatar de alinevalbuquerque
    Desde
    Jan 2016
    Localização
    Rio de Janeiro - RJ
    Posts
    1.866
    #chamandoatropa

    Alguém pode ajudar o @carmolim
    Aline Albuquerque
    Dicas de Viagens, siga meu instagram @alinevalbuquerque

  4. #4
    Pois é @UnderEu, é muita desinformação, quando eu liguei para vivo perguntando pelo IPV6 a atendente falou que essa ativação só era feita por técnicos particulares, eles não fazem esse tipo de serviço. É bem desesperador você não conseguir informações corretas com ninguém. Meu sonho é ter o contato de alguém que seja da área técnica que realmente saiba do que está falando.

    Como eu faço para ver se as requisições WAN estão sendo bloqueadas?

    Quando edito o WAN Service no Advanced Setup aparece isso aqui para mim:

    Nome:      screencapture-192-168-1-1-main-html-2019-08-26-08_53_46.jpg
Visitas:     0
Tamanho:  79,1 KB

Tópicos Similares

  1. Respostas: 1
    Último Post: 21-11-17, 03:36 PM
  2. Dificuldades
    Por audrey_ruggiero no fórum Ajuda
    Respostas: 2
    Último Post: 23-07-17, 01:45 PM
  3. Dificuldades para contratar Vivo Banda Larga
    Por MarceloNascimento no fórum Ajuda
    Respostas: 5
    Último Post: 24-01-17, 01:46 PM
  4. Respostas: 1
    Último Post: 09-10-15, 01:58 PM
  5. Respostas: 1
    Último Post: 27-08-15, 01:18 PM

Tags para este Tópico