Resultados 1 a 3 de 3
  1. #1

    Vivo Fibra | Configuração - Alguns sites não acessam via Celular

    Olá, pessoal!

    Estou recorrendo a ajuda de vocês porque não tô conseguindo encontrar a resposta no tio Google para o meu caso e talvez alguém já tenha passado pela mesma situação.

    O meu pequeno grande problema está entre minha Internet e meu Celular (Moto G6 Plus).

    Em casa, quando utilizo o Notebook, consigo navegar normal, sem perda de conexão, velocidade e sem instabilidade.
    Porém, quando utilizo via celular, alguns sites em específicos (Buscapé, MercadoLivre) não acessam, sempre acaba dando erro de conexão com o site. Sempre os mesmos, inclusive o erro atinge até mesmo os aplicativos.

    Tava levando numa boa, deixando pra lá, mas no último fim de semana o mesmo problema começou a acontecer quando tento jogar online (Cyber Hunter). Sempre que tento conectar ao servidor aparece mensagem de falha na conexão.

    Quando desconecto o Wi-fi de casa e uso o 4G funciona tudo normalmente (sites, apps e jogos). Assim como funciona normalmente também quando conecto em outras redes Wi-fi que não sejam da minha casa.

    Sendo assim, acredito que seja um problema de configuração da rede no celular (já que no Notebook funciona normal).
    O procedimento básico de esquecer a rede e conectar novamente já fiz e não mudou em nada. Depois disso tentei entrar em contato com o Atendimento da Vivo, eles até deram aquele suporte de configuração do modem porém não deu resultado nenhum também.


    Lembrando que demais sites que acesso, redes sociais, YouTube etc. funcionam normalmente. São só casos pontuais mesmos.
    Alguém conseguiria me ajudar nesse caso?


    Obrigado!

  2. #2
    ATUALIZAÇÃO: Outros sites como OLX e até mesmo os aplicativos da Vivo estão dando falha quando tento usar pelo Wi-fi.

  3. #3
    Tuy pode tenta troca o DNS da tua conexão Wifi no celular...........
    ...

Tópicos Similares

  1. Problema na rede móvel em alguns sites
    Por Alexandrezab no fórum Ajuda
    Respostas: 5
    Último Post: 05-07-19, 04:21 PM
  2. Alguns sites não abrem
    Por Israel11 no fórum Ajuda
    Respostas: 12
    Último Post: 23-03-19, 11:02 AM
  3. Respostas: 4
    Último Post: 05-09-17, 04:48 PM
  4. Minha internet não abre alguns sites
    Por Nicole1010 no fórum Ajuda
    Respostas: 2
    Último Post: 19-05-16, 10:46 PM
  5. Ajuda com internet lenta em alguns sites.
    Por marcelo603 no fórum Ajuda
    Respostas: 4
    Último Post: 04-10-15, 10:38 AM

Tags para este Tópico