Resultados 1 a 7 de 7
  1. #1

    Modem vivo em bridge, iptv não funciona

    Fala pessoal, tudo bem?

    Estava tendo problemas de conexão com a minha vivo fibra, 100mb. Jogando fifa no ps4, estava tendo desconexão no jogo direto.

    Fiz redirecionamentos de porta, dmz e varias coisas, nada resolveu.

    Ai, coloquei o modem em modo bridge e coloquei um mikrotik que tenho, discando a conexão pppoe e pro to, ficou tudo funcionando perfeitamente. (não precisou configurar Vlan nenhuma).

    Meu problema de conexao foi resolvido. No entanto, o meu plano é com iptv. E o modem no modo Bridge, o iptv não funciona.

    alguém tem alguma luz, algo que eu possa fazer para funcionar o iptv com o modem em modo bridge?

    Obrigado, abraços!

  2. #2
    Qual o modelo do seu modem? Eu acho que o problema que você tinha é o mesmo que eu tenho agora com o Mitra Star e que a VIVO ainda não resolveu:

    https://forum.vivo.com.br/threads/11...PT-2541GNAC-N1

    É complicado você ter que configurar Bridge por conta própria pra fazer funcionar o que a VIVO não deixa funcionando. E pior ainda ter que quebrar um serviço para consertar outro.


    Citação Postado originalmente por vinibretz Ver Post
    Fala pessoal, tudo bem?

    Estava tendo problemas de conexão com a minha vivo fibra, 100mb. Jogando fifa no ps4, estava tendo desconexão no jogo direto.

    Fiz redirecionamentos de porta, dmz e varias coisas, nada resolveu.

    Ai, coloquei o modem em modo bridge e coloquei um mikrotik que tenho, discando a conexão pppoe e pro to, ficou tudo funcionando perfeitamente. (não precisou configurar Vlan nenhuma).

    Meu problema de conexao foi resolvido. No entanto, o meu plano é com iptv. E o modem no modo Bridge, o iptv não funciona.

    alguém tem alguma luz, algo que eu possa fazer para funcionar o iptv com o modem em modo bridge?

    Obrigado, abraços!

  3. #3
    Não........ tu removeu a internet do teu router da Vivo, e a IPTV usa internet...............

    To nao precisou colocar VLAN no mikro por que tu tá colocando a própria VLAN da internet em Bridge...........
    ...

  4. #4
    Estou com o mesmo problema.
    Não consigo abrir portas para as cameras nem acessar remotamente meu NAS.

    Aqui em casa tenho Internet+IPTV+Telefone.

    Eu ainda não testei mas alguem ja tentou a seguinte configuração:

    Router Vivo: modo bridge (fica sem rede)
    Router TP-Link (pessoal): realiza conexão PPPoE com Vivo, abre portas e habilita DHCP (manter a mesma subrede utilizada pela Vivo, 192.168.15.x), configurar end.IP com 192.168.15.1 (gateway)
    Caixas IPTV: conectadas via cabo Eth no router TPLink (desta forma nao perde conectividade com a rede e conseguiria ter acesso aos canais e ao servidor de conteúdo da Vivo)

    Não sei se tem algum bloqueio por MAC Address, mas desta forma a conectividade seria mantida.

    Alguem ja testou este cenário? Algum comentário?

    Vou demorar umas semanas até conseguir parar, montar e testar este cenário.

    Obrigado.

  5. #5
    Ola Amigo....para Games P4 e XBOx
    precisa desativar o IPV_6 no modem Vivo HGU.caso interesem mando tutorial .

    Para Cameras Intelbras ou qualquer modelo deve liberar as portas na configuraçoes Admin com senha embaixo do modem HGU.
    a Disposiçao
    Abs.

    Amaury

  6. #6
    Modem Bridge volte a modo router
    pois vc desativou as vlans do IPTV
    e desative o IPV6 ficando somente IPV4

  7. #7
    Eu tenho Internet e telefone. Acho q vc precisa criar uma VLAN no formato q o IPTV tenta encontrar.