Resultados 1 a 8 de 8
  1. #1

    Ajuda com 4g urgente

    estou sem internet direito desde o dia 30/03/2019, o 3g/4g só conecta quando reseto/reinicio rede ou o telefone e depois volta a cair. Quando venho pra avenida do meu bairro a internet funciona normalmente sem interrupções. Liguei pro atendente da vivo ele me disse que minha região está ok, que não tem falhas
    Fui em uma loja da vivo e quem me atendeu disse que não era chip nem nem linha mas ja disse que era a rede, porém não confio na informação dele pois
    um diz uma coisa.
    Eu já não sei o que fazer mais, ja tentei todas as configurações possíveis,testei em outros celulares e nada.
    Estou prejudicada pois preciso de internet pra estudar e trabalhar
    Me digam o que fazer, se não é a área,nem chip nem a linha o que posso fazer? Me ajudem

  2. #2
    Nível 84: Homem de Aço Avatar de mmelo76
    Desde
    Feb 2016
    Localização
    Caieiras - SP
    Posts
    7.448
    Citação Postado originalmente por error404 Ver Post
    Sim, no outro aparelho q testei tem o mesmo problema usando no mesmo lugar, fazendo as mesmas coisas
    Nunca tive problema de cobertura aqui uso a vivo há mais de 4 anos, justamente no momento q mais preciso tenho esse problema
    Ainda não troquei de chip creio que não vá adiantar
    Eu chego na loja eles não querem trocar meu chip dizem que não precisa :/
    Não sei mais o que faço
    Então o problema está no CHIP. Se em algum momento da vida útil dele, você retirou e colocou sem desligar totalmente o celular, e/ou funcionou por um tempo mau conectado, isso pode acontecer.
    Galaxy Note 9 512GB + 128GB + Dex Station
    Dell XPS 18 Portable AIO 18.4 Multi-touch
    i3 | 12GB RAM | 480GB SSD - Windows 10 Pro
    Designer Bluetooth® Desktop
    É novo no Fórum? Seja Bem Vindo! e dê um Oi para Galera
    Apresente-se aqui! e Curtir posts ajuda aumentar seu nível no Fórum...

  3. #3
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    6.110
    Olá, @error404. Tudo bem?

    Você comenta no relato que já testou em outros aparelhos. Fazer o mesmo trajeto, usar nos mesmos lugares, tem os mesmos problemas?

    Se tiver, ou é chip ou é a cobertura. A troca do chip pode resolver ou confirmar que é cobertura.

    Agora, se outro aparelho não tem os mesmos problemas, é algo relacionado ao hardware (seja problema no celular ou a cobertura da Vivo no local trabalha com mais de uma frequência e estão com problemas em alguma delas).

  4. #4
    Sim, no outro aparelho q testei tem o mesmo problema usando no mesmo lugar, fazendo as mesmas coisas
    Nunca tive problema de cobertura aqui uso a vivo há mais de 4 anos, justamente no momento q mais preciso tenho esse problema
    Ainda não troquei de chip creio que não vá adiantar
    Eu chego na loja eles não querem trocar meu chip dizem que não precisa :/
    Não sei mais o que faço

  5. #5
    E se não for o chip o que faço? Quando é cobertura eles dizem pra ir pra um local onde pegue melhor. O problema é que preciso que funcione na minha casa e isso não acontece

  6. #6

  7. #7
    E no outro celular tbm volta a conectar quando saio do meu bairro
    Ainda pode ser o chip o problema?

  8. #8
    Olha além disse eu observo o sinal, ele alterna entre H e H+ mas o H fica aparecendo toda hora e travando aí. O H+( que é onde consigo conexão) só volta quando reseto a rede, renicio o celular,etc. .. mas depois volta pro H e não consigo mais fazer nada. Eu saio do bairro (como eu disse) com o H e quando vou pra outro local aparece o H+ e tenho conexão sem cair