Página 4 de 5 PrimeiroPrimeiro ... 2345 ÚltimoÚltimo
Resultados 31 a 40 de 47
  1. #31
    Citação Postado originalmente por buzios Ver Post
    A questão não é o TPLink, pode ser qquer outro conversor de fibra / ethernet.

    A motivação é se ver livre do roteador que a Vivo entrega (que deixa muito, muito, muito mesmo a desejar) e usar um roteador da sua escolha.

    Precisa ser necessariamente a versão 4 ?

  2. #32
    Citação Postado originalmente por d3k0666 Ver Post
    Precisa ser necessariamente a versão 4 ?
    Não sei, a versão 4 é a que estou usando e funciona muito bem no RJ - Barra da Tijuca.

    Tambem não sei qual a diferença da versão 4 para as anteriores.

    Não sou tecnico da Vivo nem da TP-Link, simplesmente reportei o que estou usando e que esta funcionando.

  3. #33
    Mais alguém tentou? estou pensando em testar fazer essa modificação, pois quero gerenciar tudo a partir do mikrotik

  4. #34

    Tentei...

    Citação Postado originalmente por buzios Ver Post
    Não sei, a versão 4 é a que estou usando e funciona muito bem no RJ - Barra da Tijuca.

    Tambem não sei qual a diferença da versão 4 para as anteriores.

    Não sou tecnico da Vivo nem da TP-Link, simplesmente reportei o que estou usando e que esta funcionando.
    Comprei a versão 4, tentei de todas as formas, mudando serial, mudando ID, mudando VLAN, fazendo de tudo e não deu certo.

    O estranho é que em qualquer outro GPON da vivo funciona, testei em 3 modelos, dos mais antigos e mais novos só mudando meu ID.

    Se souberem de alguma cois, me avisem.

    Obrigado.

  5. #35
    Citação Postado originalmente por Cerelepe Ver Post
    Fiz exatamente o que você falou, creio que o seu da certo porque é a antiga GVT, provavelmente a vivo não mudou o sistema por completo ainda
    Aqui eu tenho vivo fibra faz 8 anos já, não dá certo aqui..
    Olá, tu tentou configurar as vlan tag 1 e 10 ao invés de 0 e 10 como disse.
    Deu resultado?

  6. #36
    Olá, como também não obtive sucesso com o TP-Link TX6610, optei por comprar um novo ONT, dessa vez um usado da própria vivo.

    O que pude constatar e que o TX6610 funciona somente se o nosso distribuidor central for compatível, caso contrário ele não irá sincronizar mesmo achando os SN corretos.
    Se der sorte de comprar o TX6610 adicionar o SN e ele sincronizar ótimo, caso não, pode por a venda no olx pois não servirá para nada em nossa região.

    Isso se aplica a não somente o TX6610 da TP-Link, o ONU da Intelbras também pode servir caso a sua central seja compatível, aí vai de você gastar grana para fazer o teste de tentativa erro e acerto.

    Para não ficar nessa empreitada de gastar grana desnecessariamente, vendi meu TX6610 e investi em algo que realmente funciona, um produto com o selo da vivo, equipamentos já usados por ela, a venda nos sites de usados internet afora.
    Se for querer remover seu HGU e usar um ONT direto como eu fiz, recomendo as seguintes marcas:

    MODELO 1 - BLU CASTLE BC-ONT1B

    MODELO 2 - EDGE CORE GG-11000

    MODELO 3 - ASKEY RTF7000

    O Modelo 3 o (Askey RTF7000) foi o qual comprei e consegui sincronizar e finalmente remover o HGU lixo que tanto odiamos.

    Aqui deixo 2 tutoriais de como fazer para configurar cada equipamento, como copiar o código SLID, que será usado no ONT.
    Vou deixar aqui abaixo o titulo do vídeo e também o link, caso o link não abra corretamente, procure pelo titulo e ou nome do canal que deixo logo abaixo.

    São videos no youtube super explicativos,
    digite na busca: Como se livrar do Modem da VIVO FIBRA! (Internet mais rápida!)
    Canal do Tito mostra como fazer rapidamente todo o processo.
    Link: https://www.youtube.com/watch?v=DFbQMc0tFDU

    O outro vídeo é para o acesso ao RTF7000,
    no campo busca no youtube digite: ONT ASKEY - CONFIGURAÇÃO
    Canal do Rafael Pinho Fibra detalha a configuração necessária para o nosso sucesso.
    Link: https://www.youtube.com/watch?v=Cvq7ej2SLRg

    então é isso aí,
    espero que todos tenham o mesmo sucesso que tive.
    Vlw!
    @Ander33x

  7. #37
    E ai, conseguiu resolver?
    "A educação tem raízes amargas, mas os seus frutos são doces." - Aristóteles
    "Teme a alegria que não seja do dever cumprido." - Jackson de Figueiredo
    "Eduquem as crianças com livros, para que não seja necessário punir os adultos com a prisão." - Pitágoras

  8. #38
    Três passos são importantes:

    1. Configurei GPON password e serial number
    Se os números estiverem correctos, a página de estado do PON será exibida

    Registered (O5)
    Nome:      pon1.jpg
Visitas:     378
Tamanho:  12,3 KB

    2. Configurei VLAN
    3. Configurei PPPoE

    Veja também como os nossos amigos em Espanha o resolvem.
    https://forum.mikrotik.com/viewtopic.php?f=3&t=116364

  9. #39
    Olá pessoal, estou utilizando o roteador ZHONE ZNID24xxA-Router, mas como sinal de wifi ele é péssimo, comprei um roteador da xiaomi, mas o problema de conexão lenta continua. A distância não é grande, mas estou tendo problemas e este site para testar a internet mostrou que não está correto, de acordo com o plano contratado. O que pode ser?
    abs

  10. #40
    Estou fazendo uma série de teste que vou juntar em um outro post, mas adianto para quem está caindo aqui nas buscas por uma forma de substituir os equipamentos da Vivo por outros:
    1. Existem dois tipos de autenticação que a Vivo utiliza, nos firmwares mais modernos você tem a oportunidade de escolher a "Região Padrão", não tenho certeza absoluta, mas creio que essa configuração muda o tipo de autenticação utilizado. Nos modelos mais antigos existia uma diferenciação N1 e N2 no código do modelo e acredito que diga respeito à mesma situação.

    Aqui minha região é 1, estou no interior de SP, e os modems antigos que tinha todos eram N1.
    2. Consegui um BlueCastle, um Mitrastar e um Askey e cheguei há algumas conclusões importantes sobre a autenticação.
    GPON Password = SLID

    Isso mesmo, na verdade são coisas completamente diferente na teoria, mas acredito que para facilitar o treinamento dos técnicos eles personalizaram as interfaces e deram esse nome em todos os hardwares. Então se você está com um Askey e busca o seu GPON Password, estava aí na sua cara o tempo todo!

    3. Não é utilizado o SERIAL no processo de autenticação. Pode deixar o padrão do equipamento e só trocar o password e deve funcionar tudo direitinho.

    Com isso consegui fazer a ativação aqui e na casa do meu pai com os seguintes equipamentos:
    TP-Link 6610, Ubiquiti UFiber Nano, Mitrastar, Askey e BlueCastle

    Aqui o sistema de autenticação é o padrão da Huawei (descobri por causa das configurações do UFiber)

    Se puder ajudar alguém, deixe mensagem que eu apareço de vez em quando para olhar!
    Um abraço
    Gabriel