Resultados 1 a 2 de 2

Visão do Encadeamento

  1. #1

    Como instalar pontos adicionais da TV Vivo Fibra via cabo ethernet, sem usar coaxial

    Pessoal, uma grande dúvida aqui.

    Possuo TV Vivo Fibra e Internet Vivo Fibra, sendo 01 ponto principal, mais 3 pontos adicionais, sendo que a instalação atual se encontra da seguinte forma:

    O cabo de fibra ótica vem da rua e entra no MODEM, modelo GG-11000 e desse modem sai um cabo de rede ethernet que entra na porta WAN do ROTEADOR HGW-2501GNP-RC e desse roteador sai outro cabo ethernet da porta n. 04 e entra na porta LAN do DECODIFICADOR principal (sala), modelo PACE, com gravador.
    Para os demais pontos, sai um cabo coaxial do já mencionado ROTEADOR HGW-2501GNP-RC que chega a um divisor e desse divisor aos 03 pontos adicionais de TV, também de modelo PACE (IPH8000).

    Como minha casa possui 03 pavimentos, para estender o sinal da internet conectei um cabo ethernet na porta n. 03 do ROTEADOR HGW-2501GNP-RC, que via conduíte chega até o segundo pavimento e se conecta à porta n. 01 da LAN de um segundo roteador (este não é da vivo), modelo WRT160Nv3 da Linksys/Cisco, onde criei outra rede, com outro nome, com Servidor de DHCP desativado. Do mesmo roteador sai da porta n. 03 um outro cabo de rede para um SWITCH D-Link, modelo DES-1008A que alimenta aparelhos nesse cômodo e da porta n. 02 do mencionado roteador WRT160Nv3 da Linksys/Cisco sai outro cabo ethernet que via conduíte chega ao terceiro pavimento e se conecta em outro SWITCH D-Link, modelo DES-1008A que alimenta aparelhos desse cômodo e desse SWITCH, um cabo de rede se conecta à única porta LAN que encontra-se funcionando de um terceiro roteador (que também não é da vivo), modelo Linksys E4200, onde criei uma terceira rede também com outro nome e com Servidor de DHCP desativado.

    Pois bem, por anos essa instalação funcionou normalmente, porém nos últimos dias passei a ter problemas de sinal no decodificador de TV Vivo Fibra modelo PACE (IPH8000) do segundo pavimento, com problemas de quadriculamento, travamento e congelamento de imagem. Efetuei vários testes, reiniciei o decodificador e efetuei a troca com decodificadores de outros pontos e o problema persiste apenas nesse ponto. Desse modo, minha conclusão é que o problema esteja no cabo coaxial que chega até ele ou no divisor do mesmo. Mas o grande problema é que a troca do cabo ou do divisor seria muito difícil por conta de difícil acesso ao telhado e conduítes cheios.
    Assim, fiz um teste de desligar o cabo coaxial desse ponto e ligar um cabo ethernet vindo da porta n. 04 do roteador WRT160Nv3 da Linksys/Cisco para a porta LAN do decodificador de TV. O resultado é que a imagem da TV nesse ponto ficou perfeita e sem qualquer travamento, porém minutos depois percebi que os roteadores WRT160Nv3 da Linksys/Cisco e Linksys E4200 pararam de enviar seus respectivos sinais de rede Wi-Fi. Também fiz um teste com o cabo de rede saindo do SWITCH D-Link, modelo DES-1008A ao invés do roteador, mas o problema novamente ocorreu. Os roteadores só voltam a funcionar normalmente quando desconecto o cabo de rede do decodificador de TV.

    Pesquisei bastante sobre o assunto e encontrei os seguintes questionamentos a respeito:

    https://forum.vivo.com.br/threads/25...9s-de-roteador
    https://forum.vivo.com.br/threads/47...light=ethernet
    https://www.htforum.com/forum/thread...icador.265044/

    Porém, em nenhuma das postagens, consta a resolução definitiva do problema.

    Desse modo, como não posso trocar o cabo coaxial, gostaria de aboli-lo e ligar todos os pontos adicionais via cabo ethernet, porém como faço para contornar o problema de desligamento dos sinais de Wi-Fi dos mencionados roteadores?
    Última edição por rafaelderose; 10-02-19 às 10:40 PM. Razão: Correção no título