Resultados 1 a 5 de 5
  1. #1

    Desabilitar WMM no MitraStar

    Bom dia senhores,

    Estou usando um roteador da Vivo da marca MitraStar, modelo GPT-2541GNAC-GV e não estou conseguindo desabilitar o WMM. Já tentei do seguinte modo:

    Entrei nas configurações do roteador, Rede Wi-fi 2.4 Ghz, aba Avançado, mas a opção para desabilitar o WMM estava desativada.
    Alterei o código fonte da página para remover o parâmetro 'disabled' do input, permitindo que eu selecionasse a opção 'Desabilitada' do WMM. No entanto, quando eu clico em 'Salvar' e entro de novo nessa mesma página, ela está como 'Habilitada'.

    Como eu faço para desabilitar definitivamente o WMM?

  2. #2
    Citação Postado originalmente por ccmkbr Ver Post
    Bom dia senhores,

    Estou usando um roteador da Vivo da marca MitraStar, modelo GPT-2541GNAC-GV e não estou conseguindo desabilitar o WMM. Já tentei do seguinte modo:

    Entrei nas configurações do roteador, Rede Wi-fi 2.4 Ghz, aba Avançado, mas a opção para desabilitar o WMM estava desativada.
    Alterei o código fonte da página para remover o parâmetro 'disabled' do input, permitindo que eu selecionasse a opção 'Desabilitada' do WMM. No entanto, quando eu clico em 'Salvar' e entro de novo nessa mesma página, ela está como 'Habilitada'.

    Como eu faço para desabilitar definitivamente o WMM?
    Consegui resolver.
    De alguma forma, havia tentado entrar antes no http://192.168.25.1/padrao e não tinha conseguido. Não sei se houve alguma atualização de firmware automática, mas enfim. Agora entrei e loguei com usuário 'support' e senha 'gvt12345'. Depois fui em Wireless>Advanced e desabilitei o WMM colocando a opção 'Disabled' no "WMM (Wi-fi Multimedia)".

    Valeu!

  3. #3

  4. #4
    Boa para quem tá com duvidas
    Junior

  5. #5
    Citação Postado originalmente por ccmkbr Ver Post
    Consegui resolver.
    De alguma forma, havia tentado entrar antes no http://192.168.25.1/padrao e não tinha conseguido. Não sei se houve alguma atualização de firmware automática, mas enfim. Agora entrei e loguei com usuário 'support' e senha 'gvt12345'. Depois fui em Wireless>Advanced e desabilitei o WMM colocando a opção 'Disabled' no "WMM (Wi-fi Multimedia)".

    Valeu!
    Parabéns, sempre é bom compartilharmos conhecimento. Obrigado por nos mostrar o desfecho.
    VIVO Play: Programas, Séries e Filmes Completos: https://assine.vivo.com.br/
    VIVO Livros: Nunca foi tão Fácil
    Baixar Livros Online, confira as novidades: https://vivo.com.br/nuvemdelivrossms/

Tags para este Tópico