Resultados 1 a 3 de 3
  1. #1

    Upload não funciona de jeito nenhum

    Há alguns dias, estou com problemas no upload.


    Simplesmente não consigo enviar para alguém, nem upar no Facebook nem em servidores de imagens, nenhum simples print de 20kb de tamanho.


    Ele tenta, tenta, tenta, e não faz o upload. Em 20 tentativas, chega a upar uma imagem. Uma. E demora coisa de cinco minutos. Não estou brincando. E nem são pesadas.


    O que é pior: no momento que tenta fazer (sem sucesso) o upload, é como se toda a internet fosse sugada por causa disso. As outras coisas, dados recebidos, mensagens recebidas, sites acessados, etc., param de funcionar enquanto o upload tenta ser feito.


    Cheguei a fazer testes de velocidade de conexão, e um deles deu "-0 (Erro)" na velocidade do upload. O que eu posso fazer? Preciso usar o upload...

  2. #2
    Nível 76: Laranja Mecânica Avatar de thiagomocci
    Desde
    Mar 2015
    Localização
    São Paulo/SP
    Posts
    6.220
    Olá, @Victor235. Tudo bem?

    Seu plano é de Internet Fixa, confere? Vai precisar ligar para a Central 10315 e solicitar um técnico para solucionar. Fale com o setor técnico. Já fez isso?

    Uma sugestão é anotar o protocolo, afinal, se não resolverem ou começarem a postergar prazos, você terá tudo anotado.

    Eles provavelmente vão fazer testes, encontrar o problema e dar um prazo para resolver. Posteriormente, confira se constará o desconto dos dias que teve o problema na conta. Quando eu era cliente Vivo Fibra, eu exigia estorno quando ficava impossibilitado de usar.

  3. #3
    Obrigado pela resposta, Thiago!