PDA

Ver Versão Completa : Sinal 4G



Deividjflima
09-07-16, 07:13 PM
Boa noite!!
Comprei um chip 4G de uma vendedora externa da vivo e fiz todo cadastro, porém quando fui utilizar ele não conecta na frequência 4G, meu dispositivo é um iPhone 5C, fui até a loja para fazer a troca do chip e disseram que iriam fazer uma configuração e que pode levar até 48hs, no entanto o pessoal da central me disse que isso não pode ser feito é que tenho que trocar o chip. O q fazer? A loja pode me cobrar pelo novo chip, sendo q já paguei pelo chip "4G"?

ccesar
09-07-16, 09:34 PM
Liga outra vez na central da vivo,explica seu caso que eles tem que resolver ,da pra fazer sim!! Se pegar um atendente com boa vontade te orientará corretamente...boa sorte.

Deividjflima
10-07-16, 09:36 AM
Obrigado pela dica ccesar, vou tentar na central de novo.

tuli0
10-07-16, 11:58 AM
Obrigado pela dica ccesar, vou tentar na central de novo.
Deividjflima mesmo com o chip 4G seu celular não funciona em outra frequência (3G/H/H+)? Talvez você não precise trocar o chip.

Deividjflima
10-07-16, 01:05 PM
tuli0 fui na loja e eu acho que eles tentaram esse procedimento lá, pediram para eu aguardar 48hs e tentar novamente. Vou aguardar até a terça senão funcionar volto lá. Só acho q poderiam ter trocado meu chip e evitar essa dor de cabeça.

tuli0
10-07-16, 03:43 PM
tuli0 fui na loja e eu acho que eles tentaram esse procedimento lá, pediram para eu aguardar 48hs e tentar novamente. Vou aguardar até a terça senão funcionar volto lá. Só acho q poderiam ter trocado meu chip e evitar essa dor de cabeça.

Não deixe de avisar pra gente se deu certo. Abraços :)

Deividjflima
12-07-16, 01:10 PM
Bom, aguardei o período de 48hs solicitado pela atendente da loja mas não houve nenhuma mudança, retornei à loja hoje e falei com outro atendendo e foi feito a troca do chip sem custo, efetuado teste e consegui a conexão 4G, foi testificado que o problema estava no chip. Obrigado pelas dicas.

Deividjflima
12-07-16, 06:27 PM
tuli0 deu certo cara