PDA

Ver Versão Completa : Modem 4g



VANESSALITZ
20-06-16, 04:59 PM
Comprei 4 modens 4G para a empresa, mas eles não funcionam. Eu instalei o modem, mas ele não aparece a tela de conexão. Tentei usar apenas como roteador e dá mensagem de conexão limitada. Liguei na vivo e a atendente não sabia nem o que dizer, mandou eu procurar um técnico da minha confiança que era problema do meu equipamento, mas em nenhum equipamento da empresa funciona, nem mesmo nos celulares para rotear.

esigolo
20-06-16, 06:17 PM
Boa noite Vanessa
Pode nos passar mais algumas informações ?
Qual modelo do modem?
Qual sistema operacional de seu computador?
Usa alguma ferramenta contra virus?

De qualquer forma quando testou em outros equipamentos ele era reconhecido como um dispositivo USB?
Ou nem isso?
Se sim pode ser apenas um problema de driver. Ja vimos isso antes aqui no forum
Exemplo
https://forum.vivo.com.br/threads/3536-Meu-modem-electroson-n%C3%A3o-funciona-no-Windows-10#.V2hdEJMrJp8
Caso nao é um bom indicativo de que seja um problema de hardware e no caso será preciso trocar o modem.

Boa sorte

VANESSALITZ
21-06-16, 02:04 PM
modelo : DLINK dwr910
windows 8
uso avast

Sempre foi reconhecido, tanto que ele instalou o modem, mas a janela de conexão não abre, ele abre apenas a janela de configuração do modem

esigolo
22-06-16, 10:54 AM
Olá Vanessa
Como o equipamento é reconhecido pode ser um problema onde on auto run não está funcionando.
Voce consegue executar manualmente o “StartModem.exe”. ?
Caso tenha dificuldades em encontrar
Quando voce conectar o modem um novo dispositivo deve aparecer na Aba Meu computador.
O executavel “StartModem.exe”. deve ficar la dentro.