PDA

Ver Versão Completa : Serviço Restrito Alterado



Moremor
30-05-16, 02:50 PM
Boa tarde.

Interessante este problema. Heis meu relato.
Este problema aprece em meu Z1 quando estou em um local especifico no litoral. Liguei para a Vivo e configura daqui, configura dali e nada. E chega o fim de ano, 20 pessoas na casa, 20 aparelhos de celular, todas as marcas modelos inclusive Apple, e advinhem..., todos com o mesmo problema. E bastava sairmos do bairro, andarmos 2 km.. e tudo voltava ao normal.
Bom.., não se faz necessário ser gênio para se chegar a conclusão que o problema é algo na torre, só o pessoal da Vivo não enxerga ou não admite isso.
Voltei de lá este fim de semana e o problema persiste.

O jeito vai ser ligar para a Anatel e quem sabe assim não nos deem a devida atenção.

LiriaPlacidoOficial
30-05-16, 03:24 PM
Boa tarde Moremor
Com estas informações que você acaba de passar realmente está bem claro que o problema é falha na rede e na cobertura da Vivo, antes de mais nada aconselho você a entrar em contato com o central de atendimento da Vivo informando a sua dificuldade para que eles abram um chamado remedy este chamado tem um prazo de três à cinco dias úteis para que os tecnicos engenheiros da loja vivo da sua localidade vá até a torre que está com problemas e faça o reparo necessário.

Moremor
30-05-16, 05:12 PM
Boa tarde Moremor
Com estas informações que você acaba de passar realmente está bem claro que o problema é falha na rede e na cobertura da Vivo, antes de mais nada aconselho você a entrar em contato com o central de atendimento da Vivo informando a sua dificuldade para que eles abram um chamado remedy este chamado tem um prazo de três à cinco dias úteis para que os tecnicos engenheiros da loja vivo da sua localidade vá até a torre que está com problemas e faça o reparo necessário.


Boa tarde.. Isso já foi feito ao menos 5 vezes por mim, fora outras por vistas.
O procedimento é sempre o mesmo: desligue, ligue, ative, desative, e depois; vamos abrir um chamado técnico..
Bem.. quando volta lá, esta tudo exatamente igual. Isso já tem 1 ano.

Desanimador, não?

WagnerSantos
30-05-16, 11:46 PM
Aqui na minha cidade também está acontecendo isso, em todos os aparelhos que usam a rede 2G. Na 3G ocorre falhas, mas são poucas as vezes.
Eu recomendo iniciar uma reclamação no site da Anatel (https://sistemas.anatel.gov.br/sis/cadastrosimplificado/pages/acesso/login.xhtml?i=0&codSistema=649) ou no Consumidor.gov (https://www.consumidor.gov.br). A tratativa deles por esses canais é mais rápida e 99% resolvidas. Já que são obrigados a resolver os problemas perante o governo.