PDA

Ver Versão Completa : Problemas com o 3G



heloisaikeda
28-01-14, 11:57 AM
Há quase 2 meses venho tendo problemas com a conexão 3G do meu celular. Ela está muito lente, não carrega quase nenhum aplicativo. Carrego 35 reais por mês só pra renovar o VIVO ON e ter internet a vontade, mas não está funcionando. Para completar agora estou tendo problemas para enviar SMS também.

[Detalhes pessoais editados]

Gaby
05-02-14, 03:53 PM
Oi heloisaikeda,

boa tarde! Animada para o findi?

Desligue o seu celular e aguarde 5 minutos, em seguida, ligue novamente. Esse método simples pode ajudar em muitos casos.

Se o seu problema não foi resolvido, verifique o sinal em sua região. Visite esse link (http://www.vivo.com.br/portalweb/appmanager/env/web?_nfls=false&_nfpb=true&_pageLabel=vivoVcCobNacCoberturaVivoPage&WT.ac=portal.movel.coberturaeroaming.coberturanaci onal.coberturavivo&cliente=0&cltype=c291Y2xpZW50ZQ&regional=RS).

Me conta o que acontece, ok?!

heloisaikeda
25-02-14, 12:57 PM
Essa técnica de desligar, esperar um pouco e ligar de novo eu uso sempre. Mas não estava resolvendo. O 3G só melhorou quando renovei o VIVO ON esse mês. Durante fevereiro inteiro tem funcionado muito bem, espero que continue assim. Se eu voltar a ter problemas volto a mandar mensagem aqui.

Obrigada!

Gaby
27-02-14, 11:40 AM
Oi heloisaikeda,

que bom que sua conexão voltou a funcionar.

Pois é, ligar e desligar parece simples demais, mas ás vezes é a solução mesmo. Bom, nesse caso não foi.

Volte para nos visitar, vamos ter cada vez mais informações aqui no Fórum. ;)

Faz quanto tempo que vc é Vivo ON?

heloisaikeda
27-02-14, 12:08 PM
Estou cadastrada no VIVO ON há mais de um ano eu acho. Sempre foi muito bom e dos planos da vivo para internet pré creio que é o melhor. Obrigada pelas respostas :)