PDA

Ver Versão Completa : Sem internet em dois chips



Frank
08-01-14, 04:15 PM
Sou cadastrado na promoção vivo on em duas linhas que tenho, ja faz mais de 1 ano, todo mês coloco o mínimo de R$ 25,00
Nunca tive problemas, sei que excedendo o uso de 200MB a velocidade cai para 32kbps, então quando passo do limite chego a colocar novamente R$ 25,00 tendo mês que coloco até R$ 75,00
Só que o ultimo crédito que coloquei nos dois chips, dia 01/01/2014 R$ 25,00 em cada, a internet mal funcionou, e até o momento não funciona, tentei vários contatos pelo chat de atendimento no site da vivo.com.br, ja cheguei a ficar várias vezes mais de 30 minutos esperando a minha vez de ser atendido, quando não cai antes, mas quando atende e descrevo o problema para o atendente propositalmente o chat cai novamente, FALTA DE RESPEITO AO CLIENTE!
Faz a gente ficar um tempão esperando e quando falamos o problema não respondem mais.

Estou pagando pelo serviço que oferecem, mas o serviço não funciona.



Frank
São Paulo / SP

Frank
08-01-14, 04:16 PM
Sou cadastrado na promoção vivo on em duas linhas que tenho, ja faz mais de 1 ano, todo mês coloco o mínimo de R$ 25,00
Nunca tive problemas, sei que excedendo o uso de 200MB a velocidade cai para 32kbps, então quando passo do limite chego a colocar novamente R$ 25,00 tendo mês que coloco até R$ 75,00
Só que o ultimo crédito que coloquei nos dois chips, dia 01/01/2014 R$ 25,00 em cada, a internet mal funcionou, e até o momento não funciona, tentei vários contatos pelo chat de atendimento no site da vivo.com.br, ja cheguei a ficar várias vezes mais de 30 minutos esperando a minha vez de ser atendido, quando não cai antes, mas quando atende e descrevo o problema para o atendente propositalmente o chat cai novamente, FALTA DE RESPEITO AO CLIENTE!
Faz a gente ficar um tempão esperando e quando falamos o problema não respondem mais.

Estou pagando pelo serviço que oferecem, mas o serviço não funciona.



Frank
São Paulo / SP

Frank
08-01-14, 04:18 PM
Sou cadastrado na promoção vivo on em duas linhas que tenho, ja faz mais de 1 ano, todo mês coloco o mínimo de R$ 25,00
Nunca tive problemas, sei que excedendo o uso de 200MB a velocidade cai para 32kbps, então quando passo do limite chego a colocar novamente R$ 25,00 tendo mês que coloco até R$ 75,00
Só que o ultimo crédito que coloquei nos dois chips, dia 01/01/2014 R$ 25,00 em cada, a internet mal funcionou, e até o momento não funciona, tentei vários contatos pelo chat de atendimento no site da vivo.com.br, ja cheguei a ficar várias vezes mais de 30 minutos esperando a minha vez de ser atendido, quando não cai antes, mas quando atende e descrevo o problema para o atendente propositalmente o chat cai novamente, FALTA DE RESPEITO AO CLIENTE!
Faz a gente ficar um tempão esperando e quando falamos o problema não respondem mais.

Estou pagando pelo serviço que oferecem, mas o serviço não funciona.



Frank
São Paulo / SP

Gaby
13-01-14, 09:42 AM
Oi Frank,

bom dia! Como foi o findi? Aproveitou bastante?:o

Eu movi os seus 3 posts para que sejam um tópico, já que eles são sobre o mesmo caso. Espero que assim a sua dúvida receba mais atenção.

Essa últimas recargas nos dois chips não funcionaram, verdade?
Você já cadastrou as suas contas no Meu Vivo (http://forum.vivoon.com.br/showthread.php?715-Fa%E7a-seu-cadastro-no-Meu-Vivo&highlight=fa%E7a+cadastro+Vivo)? Lá vc vai ter acesso às muitas informações referentes à sua conta. Será que essas últimas recargas foram mesmo efetuadas?

Gaby
17-01-14, 09:34 AM
Oi Frank,

bom dia! Quais são os seus planos para o fim de semana?

Ainda não sabemos o que está acontecendo realmente, mas alguns participantes do Fórum estão sendo afetados e não conseguem usar a franquia de internet.

Peço que vc seja paciente, vamos tentar identificar o que está acontecendo e corrigir isso, ok?!
Te mantenho informado!

Só para ter certeza que vc é um dos afetados, peço que vc ligue e desligue o seu celular e se ainda não conseguir acessar à internet me envie os números, CPF e nome completo em uma mensagem particular.