PDA

Ver Versão Completa : Mitrastar DSL-2401HN-T1C-NV perdendo conexão PPP - resolvido



paulofcm
31-07-18, 03:53 PM
Pessoal,

Aqui estava assim: a internet do nada perdia conexão. Ficava sem conectividade. Tinha que ir no modem e desligar/ligar para voltar. Isso ocorria umas 3 vezes ao dia ou mais. O meu modem é DSL-2401HN-T1C-NV.

Aqui no forum o usuário zardozsan disse o seguinte:


Senhores, a respeito deste modem; ele tem um problema de firmware; Ele inicia o registro de LOGS e depois de um tempo estoura a memoria, falta algum comando interno para limpar os logs e com isso ele trava; Com o procedimento de reset do modem (desligar da tomada e ligar novamente) ele volta a funcionar até encher a memória novamente; a minha saída foi trocar o modem por outro modelo pois a Vivo não lançou outra atualização de firmware para este modem até o dia da troca.

https://forum.vivo.com.br/threads/17933-VIVO-MitraStar-DSL-2401HN-T1C-NV?p=99094&viewfull=1#post99094



Resolvi esse problema fazendo alguns passsos.

1) Para entrar no modo suporte, resetem o modem para os padrões de fábrica e acessem através do http://192.168.15.1/padrao

2) Após entrar em modo Suporte, vá no botão Manutenção > Definição de Log:
https://image.ibb.co/jLnmgK/vivo01.jpg

3) Em Active desmarque todos os checkboxs, como está na imagem a seguir.
https://image.ibb.co/k5ogFe/vivo02.jpg

4) clicar em APLICAR. Após Desligue/Ligue o modem.

SH2609
31-07-18, 06:24 PM
Obrigada pelas informações, ajudará bastante gente. :)