PDA

Ver Versão Completa : Internet FIXA 25Mb - fica lenta após poucos, máximo 5, minutos de uso



olantyer
22-06-18, 06:45 PM
Bons dias a todos.

Ha mais de um mês não consigo usar minha internet, VIVO FIXO 25Mbps, de forma satisfatória. Pela manhã funciona mais ou menos, mas a parte boa termina aí.

À tarde e à noite é terrível, velocidades de até 1,2Mbps. NÃO ESTOU UTILIZANDO WIFI, desabilitei o WIFI nas configurações do modem, estou utilizando apenas cabo de rede ethernet (já testei 3 cabos diferentes).

Toda hora sou obrigado a reiniciar o modem, tarefa que demora cerca de 3 minutos para que o modem volte a funcionar, e depois disto tenho cerca de 5 minutos de internet e então tenho que reiniciar o modem novamente. Impossível utilizar a internet desta forma.

Já chamei a VIVO, já trocaram o MODEM, já trocaram o cabeamento do poste até minha casa e nada adianta.

Hoje liguei o modem diretamente no cabo telefônico NOVO, recém-instalado, que chega do poste, fiz o teste de velocidade e novamente tive o mesmo problema. Com este teste eu eliminei a possibilidade de que meu cabeamento telefônico interno esteja interferindo/causando o problema.

Histórico:
- tenho internet fixa a muitos anos, mais de 12 anos no mesmo local, durante o período em que era a GVT a fornecedora da Internet não me lembro de problemas.
- Minha internet era de 15Mbps. No final do ano passado a internet começou com estes problemas de reduzir a velocidade no período da noite, após as 18/19 horas era certo que a velocidade cairia.
- Em março próximo passado pedi para que a velocidade do meu plano de internet fixa fosse alterado para 25Mbps na esperança de que a VIVO aferisse minha conexão e eventualmente trocasse o cabeamento para me oferecer a velocidade solicitada.
- Tive internet boa por cerca de 45 a 50 dias, depois disto meus problemas começaram e nunca mais tive uma internet decente. Hoje quando preciso de internet utilizo a conexão do meu celular e compartilho com o desktop. Nem para abrir as reclamações junto a VIVO posso utilizar a internet fixa, tenho que utilizar a internet do celular.

Hoje abri mais um chamado de visita técnica junto a VIVO, se não resolverem vou pedir a redução da velocidade da internet para uma velocidade que funcione ou buscar alternativas à VIVO.

PS: sou de Brasília – DF

JeanSilvany
22-06-18, 07:02 PM
Você verificou diretamente na configuração do MODEM se está recebendo os 25MB? Dá para saber pela TAXA de DOWN E UP, caso esteja chegando, há algo por fora que está implicando na sua navegação.

Outros casos em que você efetua o aumento da BANDA porém a região/local não suporta por motivos tecnicos ou será necessário efetuar a troca da porta na caixa de distribuição e com isso começa a sua dor de cabeça, já passei algo parecido para ter 10MB e acabei voltando para 5MB, felizmente a caixa foi alterada e atualmente há portas com velocidades melhores na qual já aderi.

olantyer
22-06-18, 07:19 PM
Boa noite.
SIM, logo após o reset, e por vezes a reconfiguração para padrão de fábrica, tudo funciona muito bem com velocidade de download de até 27Mbps e de upload de até 2,7Mbps.
Como eu disse no tópico tudo funcionou muito bem por cerca de 50 dias, com a velocidade esperada. Eu migrei para a velocidade de 25Mbps exatamente na esperança de que os técnicos da VIVO analisassem o CIRCUITO que atende a minha casa. Eu já vinha tendo o mesmo problema com o plano de 15Mbps.

Agradeço pela atenção e aguardo novas opiniões.

Grato pela atenção.