PDA

Ver Versão Completa : Mitrastar desconectando WiFi do smartphone, tablet -resolvido



fabiotatagiba
23-05-18, 10:21 PM
Quem está com problema com qualquer Smartphone android e está conectado na rede wifi deste modem e está dando o problema de ficar conectando e desconectando com frequência, é so desabilitar o ipv6 do modem, o android tem problema com o IPV6.

Modem da Vivo Mitrastar DSL-2401HN-T1C-NV
Para resolver esse problema de desconectar e conectar, segue os passos:
1-Entre em 192.168.15.1/padrao
2- Em nome de usuário: support
Em senha coloque a senha que vem atrás do modem, mas é a mesma senha para usuário admin
3- clique em "configuração de rede" e escolha "LAN"
4- escolha a ultima aba "configurações IPV6 LAN
5-Em Configuração IPV6 LAN desmarque:
-ipv6 enable
-link local address enable
6- Em Definição endereço LAN IPV6 desmarque:
- global address enable
7-Em DHCPv6 servidor, marque "desativar"
8-salve em aplicar e reinicia o modem
Seus problemas de desconectar vão acabar
Quem tem as TV box que usam Android e que ficam lenta vai ficar normal.
Aqui ficou uma maravilha!!
Coloquei fotos para ficar mais fácil
5047504350495045505150535055

Delmariano
13-06-18, 05:58 PM
não consigo entra como support como admin vai na boa no Sup da senha invalida .-,

sidneyaraujo
26-06-18, 11:52 AM
Simplesmente não entra. Dá erro 404 not found!!!!

paulofcm
31-07-18, 03:35 PM
Eu Aqui também estava assim. O meu modem é DSL-2401HN-T1C-NV.

Resolvi fazendo alguns passsos.

1) Para entrar no modo suporte, resetem o modem para os padrões de fábrica e acessem através do http://192.168.15.1/padrao

2) Após entrar em modo Suporte, vá nas configurações de WAN e alterem as configurações para retirar o IPV6 lá.

3) Em configurações "Wireless 2.4GHz" alterem as opções de "Seleção de canal:" para canal 6. Em "Preâmbulo:" coloquem "short" e o "Modo 802.11:" coloquem "g+n".

george_tgn
12-09-18, 06:44 PM
Muito obrigado pela dica deu certo e não caiu mais , nem o suporte do 10315 sabe resolver esse problema !

fabiotatagiba
02-10-18, 07:59 PM
No login:support
Senha: a mesma senha do admin que está escrita atras do modem.

fabiotatagiba
02-10-18, 08:00 PM
Muito obrigado pela dica deu certo e não caiu mais , nem o suporte do 10315 sabe resolver esse problema !
Que bom, ficar caindo a net toda hora é muito ruim

fabiotatagiba
02-10-18, 08:13 PM
Simplesmente não entra. Dá erro 404 not found!!!!
coloca assim:
192.168.15.1/padrao

bgoncalves
06-10-18, 10:12 AM
Olá, eu estou com o mesmo problema, porém meu modem é modem mitrastar gpt-2541gnac-n1 e continua caindo o wifi no celular.

fabiotatagiba
31-10-18, 10:38 AM
Olá, eu estou com o mesmo problema, porém meu modem é modem mitrastar gpt-2541gnac-n1 e continua caindo o wifi no celular.

Olá bgolcalves, é só você desativar o IPV6 que vai resolver seu problema.
Da uma olhada num video do youtube que mostra como acessar seu modem no modo avançado.
https://www.youtube.com/watch?v=ImhFj_Op6AM (http://www.youtube.com/watch?v=ImhFj_Op6AM)

fabiotatagiba
31-10-18, 10:52 AM
não consigo entra como support como admin vai na boa no Sup da senha invalida .-,

Liga para o suporte técnico para pedir para desabilitar o IPV6 ou pede para trocar de modem.

fabiotatagiba
31-10-18, 10:53 AM
Eu Aqui também estava assim. O meu modem é DSL-2401HN-T1C-NV.

Resolvi fazendo alguns passsos.

1) Para entrar no modo suporte, resetem o modem para os padrões de fábrica e acessem através do http://192.168.15.1/padrao

2) Após entrar em modo Suporte, vá nas configurações de WAN e alterem as configurações para retirar o IPV6 lá.

3) Em configurações "Wireless 2.4GHz" alterem as opções de "Seleção de canal:" para canal 6. Em "Preâmbulo:" coloquem "short" e o "Modo 802.11:" coloquem "g+n".

Valeu, no meu o canal 6 fica fraco.

fabiotatagiba
31-10-18, 10:55 AM
Simplesmente não entra. Dá erro 404 not found!!!!

http://192.168.15.1/padrao clica ai para ver, se não der fale com o técnico para desabilitar o IPV6

JPselicani
31-12-18, 11:37 AM
Cara! Fiz o cadastro aqui só pra te agradecer, tava com esse problema com meu celular novo. Tava quase devolvendo o celular, fiquei 1 semana procurando alguma solução ,aí com esses procedimentos voltou a funcionar 100%. Obrigado!

Italo_Mello
15-01-19, 07:38 PM
Com esse tutorial agora sabemos... rsrsrsrs

dougscanavez
06-07-19, 02:06 PM
Tô com o mesmo problema....mas meu modem não deixa entrar no modo avançado....dá erro 404

JoaoBC
30-08-19, 10:50 PM
Ligue para a operadora e peça auxílio.